Konto Kontakt
Teie ostukorv
Maksa kullerile lisatasuta
Vajate abi? Küsige AI-lt

TP-Link JetStream TL-SG3428X-UPS võrgulüliti, haldatav L2+/L3 Gigabit Ethernet (10/100/1000), 1U, must

TP-Link JetStream TL-SG3428X-UPS võrgulüliti, haldatav L2+/L3 Gigabit Ethernet (10/100/1000), 1U, must
TP-Link JetStream TL-SG3428X-UPS võrgulüliti, haldatav L2+/L3 Gigabit Ethernet (10/100/1000), 1U, must
TP-Link JetStream TL-SG3428X-UPS võrgulüliti, haldatav L2+/L3 Gigabit Ethernet (10/100/1000), 1U, must
60 kuud
TP-Link JetStream TL-SG3428X-UPS võrgulüliti, haldatav L2+/L3 Gigabit Ethernet (10/100/1000), 1U, must
TP-Link JetStream TL-SG3428X-UPS võrgulüliti, haldatav L2+/L3 Gigabit Ethernet (10/100/1000), 1U, must
TP-Link JetStream TL-SG3428X-UPS võrgulüliti, haldatav L2+/L3 Gigabit Ethernet (10/100/1000), 1U, must
387,99 €
ÜlevaadeTP-Linki JetStream TL-SG3428X-UPS pakub suure jõudlusega ja võimsaid L2 ja L2+ funktsioone, nagu staatiline marsruutimine, ettevõtteklassi QoS, täiustatud turvastrateegiad ja hulk ISP-funktsioone. IP-MAC-Port Binding (IMPB) ja Access Control List (ACL) funktsioonid kaitsevad levilahenduse, A... Loe edasi
Laos OtsasOtsas Kood 1188142 Tootja TP-LINK Mudel TL-SG3428X-UPS Garantii 5 aastat
KategooriaVõrgukommutaatorid

Tarne ja tagastus

Ülevaade
TP-Linki JetStream TL-SG3428X-UPS pakub suure jõudlusega ja võimsaid L2 ja L2+ funktsioone, nagu staatiline marsruutimine, ettevõtteklassi QoS, täiustatud turvastrateegiad ja hulk ISP-funktsioone. IP-MAC-Port Binding (IMPB) ja Access Control List (ACL) funktsioonid kaitsevad levilahenduse, ARP ja teenusekeeldumise (DoS) rünnakute eest. Quality of Service (QoS, L2 kuni L4) pakub täiustatud liikluse haldamise võimalusi, et liigutada andmeid sujuvamalt ja kiiremini. OAM ja DDM funktsioonid aitavad hõlbustada võrgu haldamist. Lisaks muudavad lihtsasti kasutatavad veebipõhised haldusliidesed koos CLI, SNMP ja Dual Image'iga seadistamise ja konfigureerimise kiiremaks ning vähendavad seisakuid. TP-Link JetStream L2+ haldatavad lülitid TL-SG3428X-UPS pakuvad usaldusväärset ja turvalist lahendust ISP-võrkudele.

Turvaline võrk
TL-SG3428X-UPS pakub IP-MAC-Port Bindingut, porditurvet, tormikontrolli ja DHCP Snoopingut, mis kaitsevad levilahenduse ja ARP rünnakute eest. Samuti kaitseb see DoS-rünnakute eest lihtsamalt kui kunagi varem. Lisaks piirab Access Control Lists (ACL, L2 kuni L4) juurdepääsu tundlikele võrguressurssidele, keelates paketid allika ja sihtkoha MAC-aadressi, IP-aadressi, TCP/UDP-portide ja isegi VLAN ID alusel. Veelgi enam, lüliti toetab 802.1X autentimist, mida kasutatakse koos RADIUS/Tacacs+ serveriga, et nõuda autentimisteavet enne võrgule juurdepääsu lubamist.

Täiustatud QoS funktsioonid
Hääle, andmete ja videoteenuse integreerimine ühte liiklusliini tagab, et hääl ja video on alati selged, sujuvad ja värinavabad, kasutades mitmesuguseid vahendeid, sealhulgas IP- või MAC-aadressi, TCP- või UDP-pordi numbrit jne. Koos Voice VLAN-iga saavutavad häilerakendused sujuvama jõudluse.

Rohked L2 ja L2+ funktsioonid
TL-SG3428X-UPS toetab täielikku L2 funktsioonide valikut, sealhulgas 802.1Q VLAN, pordi peegeldamine, STP/RSTP/MSTP, lingi agregeerimise juhtimisprotokoll ja 802.3x voolu juhtimise funktsioon. Lisaks pakub lüliti täiustatud funktsioone võrgu hoolduseks, nagu Loopback Detection, Cable Diagnostics ja IGMP Snooping. IGMP snooping tagab, et lüliti edastab multisaate voo intelligentselt ainult sobivatele tellijatele, samas kui IGMP throttling & filtering piirab iga tellijat pordi tasemel, et vältida volitamata multisaate juurdepääsu. Veelgi enam, TL-SG3428X-UPS toetab L2+ funktsiooni – staatilist marsruutimist, mis on lihtne viis võrgu segmenteerimiseks sisemise marsruutimisega läbi lüliti ja aitab võrguliiklust tõhusamalt kasutada.

ISP funktsioonid
TL-SG3428X-UPS toetab hulka ISP funktsioone, nagu 802.3ah OAM, DDM, sFlow, QinQ, L2PT PPPoE ID Insertion, IGMP autentimine jne. 802.3ah OAM ja Device Link Detection Protocol (DLDP) funktsioonid parandavad Etherneti võrkude jälgimist ja tõrkeotsingut, aidates hõlbustada võrgu haldamist. DDM (Digital Diagnostic Monitoring) funktsioon aitab vaadata SFP-moodulite olekut ja konfigureerida häire seadeid, hoiatuse seadeid, temperatuuri läve seadeid, pinge läve seadeid, eelvoolu läve seadeid, TX võimsuse läve seadeid ja RX võimsuse läve seadeid.

IPv6 tugi
TL-SG3428X-UPS toetab mitmesuguseid IPv6 funktsioone, nagu Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery ja IPv6 Neighbor Discovery, mis tagab, et teie võrk on valmis järgmise põlvkonna võrgu (NGN) jaoks ilma võrguseadmeid uuendamata.

Ettevõtte taseme haldusfunktsioonid
TL-SG3428X-UPS on lihtne kasutada ja hallata. See toetab mitmesuguseid kasutajasõbralikke standardseid haldusfunktsioone, nagu intuitiivne veebipõhine graafiline kasutajaliides (GUI) või tööstusstandardne käsurea liides (CLI), kusjuures mõlemat haldusliiklust saab kaitsta.
Peamised omadused
  • 10G välkkiire üleslink: 4× 10 Gbps SFP+ pesa võimaldavad suure ribalaiusega ühenduvust ja mitteblokeerivat lülitusvõimsust
  • Gigabit-kiirused: 24× gigabit RJ45 porti pakuvad kiireid ja usaldusväärseid ühendusi teiste lülitite ja seadmetega
  • Staatiline marsruutimine: aitab suunata sisemist liiklust võrguressursside tõhusamaks kasutamiseks
  • Tugevad turvastrateegiad: IP-MAC-Pordi sidumine, ACL, porditurve, DoS kaitse, tormikontroll, DHCP snooping, 802.1X, Radius autentimine ja palju muud
  • Optimeeri kõne- ja videorakendused: L2/L3/L4 QoS ja IGMP snooping
  • Iseseisev haldus: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON ja Dual Image pakuvad võimsaid haldusvõimalusi
  • Toiteallikas: 100-240 V AC~50/60 Hz ja 12 V (min 4,5 Ah) pliiaku
  • Lüliti tüüp: Hallatav
  • Põhiliste RJ-45 Etherneti portide arv: 24
  • Põhilised lülitus-RJ-45 Etherneti pordi tüüp: Gigabit Ethernet (10/100/1000)
  • Paigaldatud SFP-moodulite arv: 0
  • Paigaldatud SFP+ moodulite arv: 0
  • Võrgustandardid: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
  • 10G tugi: Jah
  • MAC aadressitabel: 16000 kirjet
  • Lülitusvõimsus: 128 Gbit/s
  • Riiulile paigaldamine: Jah
  • Virnastatav: Jah
  • Toiteallikas: AC
  • Toiteplokk kaasas: Jah
  • Power over Ethernet (PoE): No
Spetsifikatsioonid
10G tugi
Jah
AC sisendpinge
100 - 240 V
ARP kontroll
Jah
Asukohaseadete konfigureerimine (CLI)
Jah
Autentimine
Külalis VLAN, MAC-põhine autentimine, Pordipõhine autentimine, Veebipõhine autentimine
Autentimise tüüp
AAA, TACACS+
BPDU filtreerimine/kaitse
Jah
DHCP funktsioonid
DHCP edastus, DHCP server, DHCP snooping, DHCPv6 klient, DHCPv6 snooping
Edastuskiirus
95,23 Mpps
Haldusprotokollid
SNMPv1/v2c/v3, SNTP
Head-of-line (HOL) blokeerimine
Jah
Hoiustamise suhteline õhuniiskus (H-H)
5 - 90%
IGMP snooping
Jah
IP-MAC-Pordi sidumine
Jah
IP-marsruutimine
Jah
IPv4 ja IPv6 funktsioonid
IPv6 Telnet, IPv6 ping, IPv6 tracert
Järjekordade arv
8
Järjekorra ajastamise algoritmid
SP, WRR+SP, Weighted Round Robin (WRR)
Jumbo raamid
9000
Jumbo raamide tugi
Jah
Juurdepääsukontrolli loend (ACL)
Jah
Kaasas olevad kaablid
AC
Käsitsi
Jah
Kiirjuhend
Jah
Konsooli port
RJ-45/Micro-USB
Kõrgus
44 mm
Lähtestusnupp
Jah
Laius
440 mm
LED-indikaatorid
Jah
Leviosaate kontroll
Jah
Liikluse klassifitseerimine
Jah
Linkide koondamine
Jah
Lüliti tüüp
Hallatav
Lülituskiht
L2+/L3
Lülitusvõimsus
128 Gbit/s
MAC aadressitabel
16000 kirjet
MAC-aadressi filtreerimine
Jah
Maksimaalne voolutarve
31.9 W
MIB tugi
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Multicast Listener Discovery (MLD) snooping
Y
Multicasti tugi
Jah
Paigaldatud SFP+ moodulite arv
0
Paigaldatud SFP-moodulite arv
0
Pakendi tüüp
Karp
Pakettpuhvri mälu
12 MB
Piiramiskiirus
Jah
Pilvehaldus
Jah
Põhilised lülitus-RJ-45 Etherneti pordi tüüp
Gigabit Ethernet (10/100/1000)
Põhiliste RJ-45 Etherneti portide arv
24
Pordi peegeldamine
Jah
Riiulikinnituskomplekt
Jah
Riiulisse paigaldus
Jah
Säilitustemperatuur (T-T)
-40 - 70 °C
Sertifikaat
CE, FCC, RoHS
SFP+ mooduli pesade arv
4
Silmuskaitse
Jah
Soojuse hajutamine
108,84 BTU/h
Spanning tree protokoll
Jah
SSH/SSL tugi
Jah
Staatiline marsruut
Jah
Staatiline pordi turvalisus
Jah
Sügavus
180 mm
Süsteemi sündmuste logi
Jah
Teenuse kvaliteedi (QoS) tugi
Jah
Toide Etherneti kaudu (PoE)
Ei
Toiteallikas
AC
Toitepistik
Alalisvoolu sisendpistik
Toiteplokk kaasas
Jah
Töötamise suhteline õhuniiskus (H-H)
10 - 90%
Toote värv
Must
Töötemperatuur (T-T)
0 - 45 °C
Turvaalgoritmid
HTTPS, SSH, SSH-2, SSL/TLS
Vahelduvvoolu sisendsagedus
50/60 Hz
Veebipõhine haldus
Jah
Virnastatav
Jah
Virtuaalvõrgu funktsioonid
Privaatne VLAN, protokollipõhine VLAN, hääle-VLAN
VLAN tugi
Jah
VLAN-ide arv
4000
Voolu juhtimise tugi
Jah
Võrgustandardid
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Vormitegur
1U

Voldik

Ava dokument

Dokument

Ava dokument

Dokument

Ava dokument
Hinnaajalugu pole veel saadaval
Kogume veel selle toote piisavalt igapäevaseid hinnaandmeid.

Kirjuta arvustus

Hinnang *
Teie nimi kuvatakse avalikult – võite kasutada hüüdnime. Kutsume ostjaid arvustusi kirjutama; enne avaldamist kontrollime arvustused üle ja avaldame ka kriitilised.

Sama seeria ja alternatiivid

Populaarsed tooted selles kategoorias

Tere, olen DistriNode’i AI-assistent. Aitan leida tooteid, võrrelda valikuid, koostada pakkumise PDF-i või avada tugipäringu.
Kõik kategooriad