Konto Kontakt
Teie ostukorv
Maksa kullerile lisatasuta
Vajate abi? Küsige AI-lt

TP-Link JetStream 8-pordiline Gigabit nutikas PoE-lüliti 2 SFP-pesaga

TP-Link JetStream 8-pordiline Gigabit nutikas PoE-lüliti 2 SFP-pesaga
TP-Link JetStream 8-pordiline Gigabit nutikas PoE-lüliti 2 SFP-pesaga
TP-Link JetStream 8-pordiline Gigabit nutikas PoE-lüliti 2 SFP-pesaga
TP-Link JetStream 8-pordiline Gigabit nutikas PoE-lüliti 2 SFP-pesaga
TP-Link JetStream 8-pordiline Gigabit nutikas PoE-lüliti 2 SFP-pesaga
TP-Link JetStream 8-pordiline Gigabit nutikas PoE-lüliti 2 SFP-pesaga
TP-Link JetStream 8-pordiline Gigabit nutikas PoE-lüliti 2 SFP-pesaga
TP-Link JetStream 8-pordiline Gigabit nutikas PoE-lüliti 2 SFP-pesaga
121,99 €
- Omab 8 PoE-porti, kogu PoE-eelarvega 53 W ja kasulike PoE-toitehaldusfunktsioonidega- Gigabit Ethernet-ühendused kõigil portidel tagavad täiskiirusel andmeedastuse- Täiustatud turvafunktsioonid hõlmavad IP-MAC-pordi sidumist, ACL-i, porditurvet, DoS-i kaitset, tormijuhtimist, DHCP-päringu kontroll... Loe edasi
Laos OtsasOtsas Kood 2445593 Tootja TP-LINK Mudel T1500G-10PS(TL-SG2210P) V1 Garantii 2 aastat

Tarne ja tagastus

- Omab 8 PoE-porti, kogu PoE-eelarvega 53 W ja kasulike PoE-toitehaldusfunktsioonidega
- Gigabit Ethernet-ühendused kõigil portidel tagavad täiskiirusel andmeedastuse
- Täiustatud turvafunktsioonid hõlmavad IP-MAC-pordi sidumist, ACL-i, porditurvet, DoS-i kaitset, tormijuhtimist, DHCP-päringu kontrolli, 802.1X-i ja RADIUS-autentimist
- L2/L3/L4 QoS ja IGMP-päringu kontroll optimeerivad kõne- ja videorakendusi
- VEBI/CLI haldusrežiimid, SNMP, RMON pakuvad rohkelt haldusfunktsioone
- Topeltpüsivara kujutis parandab võrgu töökindlust ja tööaega

Mida see toode teeb

TP-LINK-i Gigabit-nutikas lüliti T1500G-10PS on varustatud 8 gigabitise RJ45-pordi ja 2 SFP-pesaga, kõik RJ45-pordid toetavad PoE-standardit kogu PoE-eelarvega 53 W ja kasulike PoE-toitehaldusfunktsioonidega. Lüliti pakub suurt jõudlust, ettevõtteklassi QoS-i, kasulikke turbestrateegiaid ja rikkalikke 2. kihi haldusfunktsioone.

TP-LINK-i Gigabit-nutikas lüliti T1500G-10PS on spetsiaalselt loodud väikeste ja keskmise suurusega ettevõtete võrkudele, mis vajavad tõhusat võrguhaldust. T1500G-10PS-l on lai valik funktsioone, nagu linkide koondamise grupp, 802.1Q VLAN, pääsuloendid (ACL), teenusekvaliteet (QoS L2 kuni L4), tormijuhtimine ja IGMP-päringu kontroll, mis pakuvad väikesele või keskmise suurusega ettevõttele võrku, mis on valmis kasvuks, tagades samal ajal jõudluse ja töökindluse. Lisaks muudab selle hõlpsasti kasutatav veebihaldusliides seadistamise ja konfigureerimise kiiremaks ning vähendab seisakuid, pakkudes ideaalset lahendust teie ärivõrgule.

IEEE 802.3at/af-ühilduv Power over Ethernet

T1500G-10PS toetab 8 IEEE 802.3af-ühilduvat PoE-porti ja selle kogutoiteallikas on 53 W, et toita mis tahes 802.3af-ühilduvat toiteseadet. See on tõhus ja kuluefektiivne valik töötamaks traadita pääsupunktide, valvekaamerate, IP-telefonide ja muude PoE-toega seadmetega, vabanedes samas ümbritsevatest kaablitest või toitejuhtmetest. Kompaktne ja paindlik T1500G-10PS on ideaalne PoE paindlikuks kasutamiseks traadita pääsupunktide või IP-põhiste võrguvalvekaamerate paigaldamisel projektide või väikeettevõtete võrkudes.

Täiustatud QoS-funktsioonid

Kõne-, andme- ja videoteenuse integreerimiseks ühte võrku rakendab lüliti rikkalikke QoS-poliitikaid. Administraator saab liikluse prioriteedi määrata mitmel viisil, sealhulgas pordi prioriteet, 802.1P prioriteet ja DSCP-prioriteet, tagamaks, et kõne ja video on alati selged, sujuvad ja virvevabad. Koos lüliti toetatud Voice VLAN-iga toimivad kõnerakendused palju sujuvamalt.

Rikkalikud 2. kihi funktsioonid

2. kihi lülitite rohkemaks rakendamiseks toetab T1500G-10PS täielikku 2. kihi funktsioonide valikut, sealhulgas 802.1Q märgendatud VLAN-i, pordi isoleerimist, pordi peegeldamist, STP/RSTP/MSTP-d, linkide koondamise juhtprotokolli ja 802.3x vookontrolli funktsiooni. Lisaks pakuvad lülitid täiustatud funktsioone võrgu hooldamiseks, nagu tagasisilmuse tuvastamine, kaabli diagnostika ja IGMP-päringu kontroll. IGMP-päringu kontroll tagab, et lüliti edastab multisaadevoo arukalt ainult sobivatele tellijatele, samal ajal kui IGMP piiramine ja filtreerimine piiravad iga tellijat pordi tasemel, et vältida volitamata multisaadetele juurdepääsu.

Ettevõtteklassi haldusfunktsioonid

T1500G-10PS on lihtne kasutada ja hallata. See toetab erinevaid kasutajasõbralikke standardseid haldusfunktsioone, nagu intuitiivne veebipõhine graafiline kasutajaliides (GUI) või tööstusstandardi käsurida (CLI). SNMP (v1/2/3) ja RMON-i tugi võimaldavad lülitit küsitleda väärtusliku olekuteabe saamiseks ja saata teateid ebatavaliste sündmuste korral.

TP-Link JetStream 8-pordiline Gigabit nutikas PoE-lüliti 2 SFP-pesaga. Lüliti tüüp: Hallatav, Lüliti kiht: L2. Põhilülituse RJ-45 Etherneti pordi tüüp: Gigabit Ethernet (10/100/1000), Põhilülituse RJ-45 Etherneti portide arv: 8. Täisdupleks. MAC-aadressitabel: 8000 kirjet, Lülitusvõimsus: 20 Gbit/s. Võrgustandardid: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE)

Peamised omadused
  • Lüliti tüüp: Hallatav
  • Põhiliste RJ-45 Etherneti portide arv: 8
  • Põhilised lülitus-RJ-45 Etherneti pordi tüüp: Gigabit Ethernet (10/100/1000)
  • Võrgustandardid: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G tugi: No
  • MAC aadressitabel: 8000 kirjet
  • Lülitusvõimsus: 20 Gbit/s
  • Toiteallikas: AC/DC
  • Toiteplokk kaasas: Jah
  • Power over Ethernet (PoE): Jah
Spetsifikatsioonid
10G tugi
Ei
AC sisendpinge
100 - 240 V
ARP kontroll
Jah
Autentimine
MAC-põhine autentimine, pordipõhine autentimine
Auto MDI/MDI-X
Jah
Automaatne läbirääkimine
Jah
BPDU filtreerimine/kaitse
Jah
DHCP funktsioonid
DHCP Option 82, DHCP snooping
Edastuskiirus
14,9 Mpps
Etherneti toite (PoE) kogueelarve
53 W
Gigabit Ethernet (vask) portide arv
8
Hoiustamise suhteline õhuniiskus (H-H)
5 - 90%
IGMP snooping
Jah
IP-MAC-Pordi sidumine
Jah
IPv4 ja IPv6 funktsioonid
Dual stack IPv4/IPv6
Jumbo raamid
9000
Jumbo raamide tugi
Jah
Juurdepääsukontrolli loend (ACL)
Jah
Kiirjuhend
Jah
Kõrgus
26 mm
Laius
209 mm
LED-indikaatorid
Jah
Leviosaate kontroll
Jah
Linkide koondamine
Jah
Lüliti tüüp
Hallatav
Lülituskiht
L2
Lülitusvõimsus
20 Gbit/s
MAC aadressitabel
8000 kirjet
Maksimaalne voolutarve
64.9 W
MIB tugi
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Multicast Listener Discovery (MLD) snooping
Y
Multicasti tugi
Jah
Pakendi laius
315 mm
Paki kõrgus
70 mm
Paki sügavus
240 mm
Path MTU avastamine
Jah
Piiramiskiirus
Jah
Põhilised lülitus-RJ-45 Etherneti pordi tüüp
Gigabit Ethernet (10/100/1000)
Põhiliste RJ-45 Etherneti portide arv
8
Pooldupleks
Jah
Pordi peegeldamine
Jah
Power over Ethernet (PoE) portide arv
8
Püsivara uuendatav
Jah
Säilitustemperatuur (T-T)
-40 - 70 °C
Sertifikaat
CE, FCC, RoHS
SFP-mooduli pesade arv
2
Sisendpinge
48 V
Sisendvool
1.25 A
Spanning tree protokoll
Jah
SSH/SSL tugi
Jah
Staatiline pordi turvalisus
Jah
Sügavus
126 mm
Süsteemi sündmuste logi
Jah
Täisdupleks
Jah
Teenuse kvaliteedi (QoS) tugi
Jah
Toetatud kaablitüübid
Cat3, Cat4, Cat5, Cat5e
Toide Etherneti kaudu (PoE)
Jah
Toiteallikas
AC/DC
Toiteplokk kaasas
Jah
Töötamise suhteline õhuniiskus (H-H)
10 - 90%
Toote värv
Must
Töötemperatuur (T-T)
0 - 40 °C
Turvaalgoritmid
SSH, SSL/TLS
Vahelduvvoolu sisendsagedus
50 - 60 Hz
Veebipõhine haldus
Jah
VLAN tugi
Jah
Voolu juhtimise tugi
Jah
Võrgustandardid
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Voldik

Ava dokument
Hinnaajalugu pole veel saadaval
Kogume veel selle toote piisavalt igapäevaseid hinnaandmeid.

Populaarsed tooted selles kategoorias

Tere, olen DistriNode’i AI-assistent. Aitan leida tooteid, võrrelda valikuid, koostada pakkumise PDF-i või avada tugipäringu.