Konto Kontakt
Teie ostukorv
Maksa kullerile lisatasuta
Vajate abi? Küsige AI-lt

Hallatav L2 Gigabit Ethernet lüliti D-Link DGS-1100-26MPV2

Hallatav L2 Gigabit Ethernet lüliti D-Link DGS-1100-26MPV2
Hallatav L2 Gigabit Ethernet lüliti D-Link DGS-1100-26MPV2
Hallatav L2 Gigabit Ethernet lüliti D-Link DGS-1100-26MPV2
Hallatav L2 Gigabit Ethernet lüliti D-Link DGS-1100-26MPV2
Hallatav L2 Gigabit Ethernet lüliti D-Link DGS-1100-26MPV2
Hallatav L2 Gigabit Ethernet lüliti D-Link DGS-1100-26MPV2
479,99 €
D-Link DGS-1100-26MPV2 on hallatav L2 Gigabit Ethernet lüliti, millel on 24 Gigabit RJ-45 porti ja integreeritud Power over Ethernet (PoE/PoE+) võimalused. See on mõeldud väikeste ja keskmiste ettevõtete võrkudele ning toetab olulisi 2. kihi funktsioone, nagu VLAN-id, Spanning Tree Protocol (STP) ja... Loe edasi
Laos OtsasOtsas Kood 118124 Tootja D-LINK Mudel DGS-1100-26MPV2 Garantii 2 aastat

Tarne ja tagastus

D-Link DGS-1100-26MPV2 on hallatav L2 Gigabit Ethernet lüliti, millel on 24 Gigabit RJ-45 porti ja integreeritud Power over Ethernet (PoE/PoE+) võimalused. See on mõeldud väikeste ja keskmiste ettevõtete võrkudele ning toetab olulisi 2. kihi funktsioone, nagu VLAN-id, Spanning Tree Protocol (STP) ja staatiline lingiagregatsioon, ning sisaldab MAC-aadressitabelit ja lülitusvõimsust, mis sobivad tüüpiliste kontorikasutuste jaoks. Lüliti toetab IEEE 802.3af/at ja rack-kinnitust lihtsaks paigaldamiseks.

Eelised

Lüliti pakub lihtsasti kasutatavat veebipõhist haldusliidest 2. kihi funktsioonide seadistamiseks ja sisaldab D-Link võrk Assistant (DNA) lihtsustatud esmaseks seadistamiseks. See pakub täiustatud turvalisuse ja liikluse juhtimise võimalusi, sealhulgas IGMP snooping, staatiline MAC ja tormijuhtimine, samuti tõrkeotsingu tööriistu, nagu tagasisilmuse tuvastamine ja kaabli diagnostika. Suured PoE-eelarved võimaldavad toita suuremat hulka VoIP-telefone, juhtmevabu pääsupunkte või kaameraid, samas kui energiasäästlikud D-Link Greeni funktsioonid ja suures osas ventilaatorita disain vähendavad energiatarbimist ja müra.

Sobib

  • Väikeste ja keskmiste ettevõtete kaabelduskappidesse ja rackidesse
  • VoIP-telefonide kasutuselevõttudeks, mis vajavad PoE/PoE+
  • Juhtmevabade pääsupunktide tagasiühenduse ja IP-kaamerate paigaldamiseks
  • Võrkudele, mis vajavad põhilist hallatavat 2. kihi juhtimist ja jälgimist

Peamised spetsifikatsioonid

  • Mudel: DGS-1100-26MPV2
  • Pordid: 24 × Gigabit Ethernet (10/100/1000) RJ-45
  • Lüliti tüüp: Hallatav L2
  • PoE: PoE ja PoE+ tugi (kõrge toite-eelarve)
  • Lülitusvõimsus: 52 Gbit/s
  • MAC-aadressitabeli suurus: 8000 kirjet
  • Standardid: IEEE 802.3af, IEEE 802.3at, IEEE 802.1D, IEEE 802.1w
  • Kaal: 2.8 kg
  • Värv: Must

Kasutamine

Paigaldage DGS-1100-26MPV2 racki või asetage tasasele pinnale, ühendage üleslingi ja lõppseadmed Gigabit RJ-45 portidesse ja lubage vajadusel PoE. Kasutage Smart Web UI-d VLANide, STP ja lingiagregatsiooni seadistamiseks või rakendage D-Linki võrk Assistant esmase seadme avastamise ja seadistamise jaoks. Tsentraliseeritud haldamiseks ja jälgimiseks installige D-View 7 NMS koos kaasasoleva litsentsiga, et hallata kuni 25 sõlme ja kahte sondeerijat; võimsuse suurendamiseks on saadaval valikulised litsentsid.

Soovitused

Kasutage veebiliideses järelevalverežiimi IP-kaamerate paigaldamisel, et automaatselt tuvastada turvaseadmed ja paigutada need automaatsesse järelevalve VLANi, et videoliiklust eraldada ja prioriseerida. Lubage kasutuselevõtmisel tagasisilmuse tuvastamine ja kaabli diagnostika, et tuvastada füüsilise kaabli probleeme ja vältida võrgu silmuseid.
Peamised omadused
  • Lüliti tüüp: Hallatav
  • Põhiliste RJ-45 Etherneti portide arv: 24
  • Põhilised lülitus-RJ-45 Etherneti pordi tüüp: Gigabit Ethernet (10/100/1000)
  • Võrgustandardid: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
  • MAC aadressitabel: 8000 kirjet
  • Lülitusvõimsus: 52 Gbit/s
  • Riiulile paigaldamine: Jah
  • Toiteplokk kaasas: Jah
  • Power over Ethernet (PoE): Jah
Spetsifikatsioonid
AC sisendpinge
100 - 240
ARP kontroll
Jah
Auto MDI/MDI-X
Jah
Automaatne läbirääkimine
Jah
DHCP funktsioonid
DHCP klient
Edastuskiirus
38.69 Mpps
Etherneti toite (PoE) kogueelarve
370 W
Flash-mälu
16 MB
Harmoneeritud süsteemi (HS) kood
85176990
Head-of-line (HOL) blokeerimine
Jah
Hoiustamise suhteline õhuniiskus (H-H)
0 - 95
IGMP snooping
Jah
IPv4 ja IPv6 funktsioonid
IPv4 FIB
IPv4 multisaadete kirjed
1
IPv6 multisaadete kirjed
1
Jumbo raamide tugi
Jah
Kaal
2.8 kg
Kombineeritud SFP-portide arv
2
Kõrgus
44 mm
Korpuse materjal
Metall
Laius
440 mm
Leviosaate kontroll
Jah
Linkide koondamine
Jah
Lüliti tüüp
Hallatav
Lülituskiht
L2
Lülitusvõimsus
52 Gbit/s
MAC aadressitabel
8000 kirjet
MAC-aadressi filtreerimine
Jah
Maksimaalne voolutarve
454.1 W
MIB tugi
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
MTBF (PoE)
317.777 h
Multicasti tugi
Jah
Müratase
50.5 dB
Number of multicast groups filtered
1
Piiramiskiirus
Jah
Põhilised lülitus-RJ-45 Etherneti pordi tüüp
Gigabit Ethernet (10/100/1000)
Põhiliste RJ-45 Etherneti portide arv
24
Pooldupleks
Jah
Pordi peegeldamine
Jah
Power over Ethernet (PoE) portide arv
24
Power over Ethernet plus (PoE+) portide arv
24
Riiulisse paigaldus
Jah
Säilitustemperatuur (T-T)
-40 - 70
Soojuse hajutamine
287 BTU/h
Spanning tree protokoll
Jah
Staatiline pordi turvalisus
Jah
Sügavus
208 mm
Täisdupleks
Jah
Teenuse kvaliteedi (QoS) tugi
Jah
Toide Etherneti kaudu (PoE)
Jah
Toiteplokk kaasas
Jah
Töötamise suhteline õhuniiskus (H-H)
0 - 95
Toote värv
Must
Töötemperatuur (T-T)
-10 - 50
Turvaalgoritmid
SSL/TLS
Vahelduvvoolu sisendsagedus
50 - 60
Vask Ethernet kaablitehnoloogia
10GBASE-T, 1000BASE-T
Veebipõhine haldus
Jah
Ventilaatorita
Jah
Virtuaalvõrgu funktsioonid
Hääl-VLAN, pordipõhine VLAN
VLAN tugi
Jah
Voolu juhtimise tugi
Jah
Võrgustandardid
IEEE 802.3at, IEEE 802.3af, IEEE 802.1w, IEEE 802.1D

Dokument

Ava dokument

Dokument

Ava dokument

Voldik

Ava dokument

Juhend

Ava dokument
Hinnaajalugu viimase 6 kuu jooksul
Hallatav L2 Gigabit Ethernet lüliti D-Link DGS-1100-26MPV2
Praegune
479,99 €
Madalaim
453,75 €
Kõrgeim
494,89 €
Muutus 24 h
+13,58 €   +3%
Nädal
+10,14 €   +2%
Kuu
+22,11 €   +5%

Populaarsed tooted selles kategoorias

Tere, olen DistriNode’i AI-assistent. Aitan leida tooteid, võrrelda valikuid, koostada pakkumise PDF-i või avada tugipäringu.