Konto Kontakt
Teie ostukorv
Maksa kullerile lisatasuta
Vajate abi? Küsige AI-lt

D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U

D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
60 kuud
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
364,99 €
Gigabitised hallatavad lülitidDGS-1210/ME seeria gigabitised hallatavad lülitid pakuvad mitmekesist valikut Gigabit porditihedusi, et rahuldada erinevaid ettevõtete ja avaliku sektori võrguühenduse vajadusi. Valikulise PoE-ga, mis võimaldab mugavalt toita ääre-seadmeid, SFP-portidega võrguühenduse l... Loe edasi
Laos OtsasOtsas Kood 27859 Tootja D-LINK Mudel DGS-1210-28P/ME/E Garantii 5 aastat

Tarne ja tagastus

Gigabitised hallatavad lülitid
DGS-1210/ME seeria gigabitised hallatavad lülitid pakuvad mitmekesist valikut Gigabit porditihedusi, et rahuldada erinevaid ettevõtete ja avaliku sektori võrguühenduse vajadusi. Valikulise PoE-ga, mis võimaldab mugavalt toita ääre-seadmeid, SFP-portidega võrguühenduse laiendamiseks ja täiustatud Layer 2 funktsioonidega on DGS-1210/ME seeria ideaalne igas ettevõtte juurdepääsukihis või suures mitme asukohaga paigalduses ning võimaldab ettevõtetel ehitada turvalisemat ja tõhusamat võrku täiustatud võrgu turvafunktsioonide ja QoS-iga.

Paindlik riistvara disain
Lai valik pordi- ja meediatüüpe, sealhulgas 10/100/1000BASE-T RJ-45 pordid, 100/1000 Mbps GbE/SFP kombopordid ja 100/1000 Mbps SFP pordid.

Kõrge lülitusvõimsus ja PoE eelarve
Kuni 104 Gbps lülitusvõimsus maksimaalse PoE eelarvega kuni 370W.

Layer 2 koos Layer 3 Lite funktsioonidega
Varustatud täieliku L2 funktsioonide valikuga ning toetab IP-liideseid, ARP-d, IPv6 naabri tuvastamist (ND) ja vaikerouteerimist.

Võrgu turvalisus
D-Linki uuenduslik Safeguard Engine™ kaitseb lüliteid pahatahtlike rünnakute põhjustatud liikluse üleujutuse eest.

Lihtsustatud haldus
Lihtne haldus kasutajasõbraliku veebikonfiguratsiooni või käsurea liidese (CLI) kaudu Telneti või SSH abil.

Piiratud eluaegne garantii ja järgmise päeva teenindus
Registreeruge, et nautida D-Linki piiratud eluaegse garantii tuge koos tasuta järgmise tööpäeva ettemakstud asendusteenusega.

Gigabit jõudlus
DGS-1210/ME seeria gigabitised hallatavad lülitid on saadaval erinevates pordikonfiguratsioonides, sealhulgas Gigabit Ethernet RJ-45 ja SFP pordid. Lülitid DGS-1210-10P/ME, DGS-1210-28P/ME ja DGS-1210-52MP/ME toetavad Power over Ethernet (PoE), võimaldades ühilduvaid seadmeid paigaldada ja toita kaugematesse kohtadesse, kus puudub vahetu juurdepääs toiteallikale.

Tõhus ja vastupidav võrk
Missioonikriitilistes keskkondades toetavad DGS-1210/ME seeria gigabitised hallatavad lülitid IEEE 802.1D 2004 väljaannet, 802.1w ja 802.1s Spanning Tree protokolle (STP). Spanning Tree protokoll võimaldab lülititel osaleda Spanning Tree topoloogias, pakkudes alternatiivset Layer 2 teed võrgu tõrke korral. Lülitid toetavad ka IEEE 802.3ad lingi agregeerimist, mis võimaldab mitut porti rühmitada üheks virtuaalseks pordiks, suurendades ribalaiust ja koondamist kõrgema kättesaadavuse tagamiseks. See seeria toetab lisaks IEEE 802.1p teenuse kvaliteeti (QoS), võimaldades reaalajas liikluse klassifitseerimist Weighted Round Robin (WRR) ja range prioriteedi tasemeteks, mis on kaardistatud 8 järjekorda. Täiustatud liikluse klassifitseerimise parameetrid võimaldavad võrku häälestada paindlikeks konfiguratsioonideks konkreetsete multimeediumirakenduste jaoks, nagu VoIP või IPTV.

Multiedastusrakendused
DGS-1210/ME seeria sisaldab täielikku L2 multiedastusfunktsioonide komplekti, sealhulgas IGMP snooping, IGMP filtreerimine, kiire lahkumine ja multiedastusliikluse konfigureerimine konkreetsetele portidele. L2 multiedastuse toega on DGS-1210/ME seeria valmis ja võimeline haldama kasvavaid IPTV rakendusi. Hostipõhine IGMP/MLD snooping võimaldab mitu multiedastustellijat füüsilise liidese kohta ning ISM VLAN saadab multiedastusvooge multiedastus VLAN-is, säästes ribalaiust selgrool. Lisaks võimaldavad ISM VLAN profiilid kasutajatel kiiresti ja lihtsalt siduda või asendada eelnevalt määratletud multiedastuse registreerimisteave tellijaportidega.

Liikluse ja ribalaiuse juhtimine
Integreeritud ribalaiuse juhtimine võimaldab võrguadministraatoritel määratleda sisenemis- ja väljumisribalaiuse läbilaskevõime tasemed. See tagab minimaalse eraldusvõimega 64 Kbps sisenemisportide ja voopõhise ribalaiuse juhtimise ning minimaalse eraldusvõimega 64 Kbps väljumisjärjekorra ribalaiuse jaoks. DGS-1210/ME seeria toetab ka liikluse juhtimist, mis optimeerib jõudlust, kukutades pakette, kui ületatakse seatud lävi.
Peamised omadused
  • Lai valik pordikonfiguratsioone
  • Täiustatud 2. kihi funktsioonid staatilise marsruudi ja IP-liidese toega
  • PoE valikud kuni 370W võimsuseelarvega
  • Lihtne haldus veebiliidesega
  • Saadaval PoE ja mitte-PoE variantidena
  • Lüliti tüüp: Hallatav
  • Põhiliste RJ-45 Etherneti portide arv: 24
  • Põhilised lülitus-RJ-45 Etherneti pordi tüüp: Gigabit Ethernet (10/100/1000)
  • Paigaldatud SFP-moodulite arv: 4
  • Võrgustandardid: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • MAC aadressitabel: 16000 kirjet
  • Lülitusvõimsus: 56 Gbit/s
  • Toiteallikas: AC
  • Power over Ethernet (PoE): Jah
Spetsifikatsioonid
AC sisendpinge
100 - 240 V
Aktiivne lingituvastus
Jah
ARP kontroll
Jah
Asukohaseadete konfigureerimine (CLI)
Jah
Autentimise tüüp
AAA, RADIUS, TACACS+
Auto MDI/MDI-X
Jah
Automaatne läbirääkimine
Jah
BPDU filtreerimine/kaitse
Jah
DHCP funktsioonid
DHCP-klient, DHCP-relee, DHCP-server, DHCP-snooping
Edastuskiirus
41,7 Mpps
Ethernet LAN-i andmeedastuskiirused
1000 Mbit/s
Etherneti toite (PoE) kogueelarve
193 W
Fiiber-ethernt kaabeldustehnoloogia
1000BASE-X
Flash-mälu
32 MB
GARP VLAN registreerimisprotokoll (GVRP)
Jah
Hoiustamise suhteline õhuniiskus (H-H)
0 - 95%
IGMP snooping
Jah
IP-liideste arv
4
IP-MAC-Pordi sidumine
Jah
IPv4 ja IPv6 funktsioonid
Dual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 juurdepääsukontrolli nimekiri (ACL), IPv6 Path MTU Discovery, IPv6 Telnet
IPv4 marsruudid
64
IPv6 marsruudid
32
Järjekordade arv
8
Järjekorra ajastamise algoritmid
Range prioriteedijärjekord (SPQ), kaalutud round-robin (WRR)
Jätkusuutlikkuse nõuetele vastavus
Jah
Juurdepääsukontrolli loend (ACL)
Jah
Juurdepääsukontrolli loendi (ACL) reeglid
256
Juurdepääsukontrolli nimekiri (ACL) sissetulev
256
Kaal
3.34 kg
Keskmine aeg rikete vahel (MTBF)
331669 h
Konsooli port
RJ-45
Kõrgus
44 mm
Laius
440 mm
LED-indikaatorid
Tegevus, ventilaatori rike, link, toide, kiirus
Leviosaate kontroll
Jah
Liikluse klassifitseerimine
Jah
Linkide koondamine
Jah
Lüliti tüüp
Hallatav
Lülituskiht
L2/L3
Lülitusvõimsus
56 Gbit/s
MAC aadressitabel
16000 kirjet
Maksimaalne voolutarve
251.5 W
Mälutüüp
DDR3-SDRAM
MIB tugi
• RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB • DDP MIB • LLDP-MED MIB
Multicast funktsioonid
Juhitav multisaade
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2
Multicasti tugi
Jah
Müratase
52.9 dB
Number of multicast groups filtered
256
Paigaldatud SFP-moodulite arv
4
Pakettpuhvri mälu
1.5 MB
Paroolikaitse
Jah
Põhilised lülitus-RJ-45 Etherneti pordi tüüp
Gigabit Ethernet (10/100/1000)
Põhiliste RJ-45 Etherneti portide arv
24
Pooldupleks
Jah
Pordi peegeldamine
Jah
Power over Ethernet (PoE) portide arv
24
Säästvuse sertifikaadid
UL ECOLOGO
Säilitustemperatuur (T-T)
-40 - 70 °C
Salvesta-ja-edasta
Jah
Silmuskaitse
Jah
Sisemälu
256 MB
Sisendpinge
100 - 240 V
Soojuse hajutamine
857,98 BTU/h
Spanning tree protokoll
Jah
SSH/SSL tugi
Jah
Staatiline marsruut
Jah
Staatiliste marsruutide arv
96
Sügavus
210 mm
Süsteemi sündmuste logi
Jah
Täisdupleks
Jah
Teenuse kvaliteedi (QoS) tugi
Jah
Toetatud kaablitüübid
Cat5, Cat5e
Toide Etherneti kaudu (PoE)
Jah
Toiteallikas
AC
Toitekaitse funktsioonid
Lülituskaitse
Töötamise suhteline õhuniiskus (H-H)
10 - 90%
Töötemperatuur (T-T)
-5 - 50 °C
Turvaalgoritmid
EAP, SNMP, SNMPv2, SNMPv3
Vahelduvvoolu sisendsagedus
50/60 Hz
Vask Ethernet kaablitehnoloogia
10BASE-T, 100BASE-TX, 1000BASE-T
Vastavussertifikaadid
BSMI, CB, CCC, CE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), VCCI
Veebipõhine haldus
Jah
Ventilaatorita
Ei
Ventilaatorite arv
2 ventilaatorit
Virtuaalvõrgu funktsioonid
MAC-aadressipõhine VLAN, pordipõhine VLAN, privaatne VLAN, protokollipõhine VLAN
VLAN tugi
Jah
VLAN-ide arv
4094
Voolu juhtimise tugi
Jah
Võrgustandardid
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Vormitegur
1U

Voldik

Ava dokument
Hinnaajalugu viimase 6 kuu jooksul
D-Link DGS-1210-28P/ME/E võrgulüliti Hallatav L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Praegune
364,99 €
Madalaim
363,22 €
Kõrgeim
407,00 €
Muutus 24 h
-2,22 €   -1%
Nädal
+1,51 €   +0%
Kuu
—   

Populaarsed tooted selles kategoorias

Tere, olen DistriNode’i AI-assistent. Aitan leida tooteid, võrrelda valikuid, koostada pakkumise PDF-i või avada tugipäringu.