Konto Kontakt
Teie ostukorv
Maksa kullerile lisatasuta
Vajate abi? Küsige AI-lt

Zyxel GS1915-8EP hallatav L2 Gigabit Ethernet (10/100/1000) toide üle Etherneti (PoE) must

Zyxel GS1915-8EP hallatav L2 Gigabit Ethernet (10/100/1000) toide üle Etherneti (PoE) must
36 kuud
Zyxel GS1915-8EP hallatav L2 Gigabit Ethernet (10/100/1000) toide üle Etherneti (PoE) must
448,99 €
GS1915 seeria8-pordine GbE nutikas hallatav kommutaatorZyxel GS1915 seeria pakub kahte 8-pordist GbE nutikat hallatavat kommutaatorit koos PoE-ühenduvusega ja ilma selleta väikeettevõtete võrkudele. GS1915 seeria toetab NebulaFlexi, millel on mugavad funktsioonid ja suurepärane jõudlus. See seeria o... Loe edasi
Laos OtsasOtsas Kood 1728297 Tootja ZyXEL Mudel GS1915-8EP-EU0102F Garantii 3 aastat

Tarne ja tagastus

GS1915 seeria
8-pordine GbE nutikas hallatav kommutaator

Zyxel GS1915 seeria pakub kahte 8-pordist GbE nutikat hallatavat kommutaatorit koos PoE-ühenduvusega ja ilma selleta väikeettevõtete võrkudele. GS1915 seeria toetab NebulaFlexi, millel on mugavad funktsioonid ja suurepärane jõudlus. See seeria on kõige soodsam hübriidkommutaatori lahendus SB/SMB turule. Seda saab hõlpsalt seadistada Nebula juhtimiskeskuse kaudu pilvepõhiseks ühtseks haldamiseks või selle sõbraliku veebiliidese kaudu, kui eelistate endiselt kohalikku seadistust.

Lihtne ja soodne viis pilve minna
Meie visuaalne samm-sammuline juhend muudab kommutaatorite ja muude võrguseadmete Nebulasse seadistamise lihtsaks nii veebiliidese kui ka mobiilirakenduse kaudu. Professionaalsed kasutajad, väikeettevõtted ja kauplusteketid saavad Nebula eeliseid ära kasutada, et pääseda ligi reaalajas võrguteabele ja nautida tsentraalselt hallatavat kontrolli GS1915 nutikate hallatavate kommutaatorite, pääsupunktide ja turvalüüside üle. GS1915 seeria kommutaator suudab rahuldada paljude kasutajate vajadusi; harrastuskasutajatele suudab see tagada kvaliteetse ühenduvuse kasvavate kodu IoT-seadmete jaoks, väikeettevõtete kasutajatele pakub see tugevat võrgujõudlust igapäevaseks tööks, kauplustekettide kasutuselevõtuks saab sellega hallata ja hooldada mitut poodi, säilitades samal ajal paindlikkuse laiendada võrgulahendust uutele kaupluste asukohtadele koheselt.

NebulaFlex – lihtsalt halda omal moel!
GS1915 seeria toetab NebulaFlex tehnoloogiat, mis pakub laiendatud paindlikkust kasutajatele võrguhaldusrežiimide hõlpsaks vahetamiseks eraldiseisva ja meie litsentsivaba Nebula pilvehaldusplatvormi vahel. NebulaFlex võimaldab isegi igal ajal ilma lisakuludeta meelt muuta, kaitstes samal ajal varasemaid investeeringuid juhtmega tehnoloogiasse.

Kompaktne suurus, vaikne töö
Mõlemad GS1915 seeria mudelid on lauaarvuti mõõtmetega ja ventilaatorita disainiga. Õhuke ja vaikne kommutaator sulandub suurepäraselt igasse töökeskkonda ilma häiriva ventilaatorimürata.

Intelligentsus rohkemate seadmete toiteks
Kõik GS1915-8EP 8 porti toetavad IEEE 802.3at, et võimaldada kaasaegsete PoE-seadmete maksimaalset paigutust. Iga port pakub kuni 30 W, koguvõimsusega 60 W, mis on ideaalne vaid mõne lisapääsupunkti ja kaamera seadistamiseks väikeettevõtetele. GS1915-8EP-l on vaikimisi PoE-tarbimisrežiim, mis edastab ainult teie võrguseadmete poolt tegelikult vajatava võimsuse, reserveerib ülejäänu oma toite-eelarve optimeerimiseks, võimaldades kommutaatoril toita rohkem seadmeid, tagades teie ettevõttele parema investeeringutasuvuse.

Samal ajal on oluline reageerida muutuvatele klientide vajadustele – ja just seetõttu tutvustamegi uut GS1915 kommutaatorit meie populaarses 1900 peres.

GS1915 on kaheksapordine kommutaator, millel on NebulaFlex kaherežiimiline haldus, st seda saab seadistada ja juhtida meie Nebula pilveplatvormi kaudu või juhtida eraldiseisva seadmena. See eristab seda GS1900-st, mida hallatakse eraldiseisva seadmena lihtsa veebiliidese kaudu, st see on see, mida me nimetame kõige lihtsamal kujul nutikalt hallatavaks kommutaatoriks.

GS1915-8 on saadaval kahes versioonis – üks ilma PoEta (GS1915-8), teine 60W PoE-toite-eelarvega (GS1915-8EP). See on ideaalne toite-eelarve hinnang näiteks paari PoE-seadme toiteks väikestes kontorites või isegi kodukontorites.

Uus mudel on seega iseloomulik kahel põhjusel; esiteks saab seda hallata kas pilve kaudu Nebulaga või eraldiseisva seadmena; ja teiseks on see saadaval toite-eelarvega, mis on vähem kui pool seeria järgmise mudeli omast. Lisaks rakendame meie intelligentset automatiseeritud haldust sellele suhteliselt väikesele PoE-toite-eelarvele, et tagada selle tõhus kasutamine. Iga ühendatud PoE-seade tarbib ainult tegelikult vajatavat võimsust.

Ideaalne väikestesse ruumidesse
See hoolikalt hallatav 60W eelarve on ideaalne mõne seadme jaoks. Näiteks kui soovite toita traadita pääsupunkti ja IP-telefoni vastuvõtualal või poes. Või väiksema kontori jaoks paari pääsupunktiga või väga lihtsa IP-jälgimisseadistuse jaoks. Lisaks, kuna sellel on NebulaFlex, saab GS1915 jälgida ja juhtida pilve kaudu, nii et seda saab hallata tagakontorist või kaugjuhtimise teel.

Oleme GS1915 kasutusele võtnud vastusena suurenenud nõudlusele kommutaatori järele, mis rahuldaks paljusid stsenaariume, kus on vajadus paindliku halduse järele ja võib-olla ainult kahe või kolme PoE-seadme toetamiseks. Madalam PoE-toite-eelarve tähendab ka madalamat soetuskulu, võimaldades klientidel seda hämmastavat tehnoloogiat ära kasutada ilma, et neil oleks rohkem võimekust ja mahtu, kui nad tegelikult vajavad.

Üks viimane punkt, mida tasub mainida, on see, et – nagu enamik GS1900 seeria tooteid – on GS1915 kompaktse, ventilaatorita disainiga, muutes selle visuaalselt ja heliliselt märkamatuks, mis kõik on ideaalne väikestesse ruumidesse.

Zyxel GS1915-8EP. Kommutaatori tüüp: Hallatav, Kommutaatori kiht: L2. Põhilülitus RJ-45 Etherneti pordi tüüp: Gigabit Ethernet (10/100/1000), Põhilülitus RJ-45 Etherneti portide arv: 8. Täisdupleks. MAC-aadressitabel: 8000 kirjet, Kommutatsioonivõime: 16 Gbit/s. Võrgustandardid: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Toitepistik: AC-sisendpesa. Toide üle Etherneti (PoE)

Peamised omadused
  • NWA90AX traadita pääsupunkt ülikiire WiFi 6-ga kuni 1,8 Gbps (AX1800, Dual 2x2 MU-MIMO)
  • GS1915-8EP Smart Hybrid režiimi lüliti 8 Gigabit Ethernet pordiga, mis toetab 802.3at PoE+ maksimaalselt 30W pordi kohta (60W kogueelarve)
  • Nii traadita pääsupunkt kui ka lüliti toetavad Nebulat, pakkudes ühtset pilvekogemust
  • Lihtne kasutuselevõtt ja seadistamine
  • Lüliti tüüp: Hallatav
  • Põhiliste RJ-45 Etherneti portide arv: 8
  • Põhilised lülitus-RJ-45 Etherneti pordi tüüp: Gigabit Ethernet (10/100/1000)
  • Paigaldatud SFP-moodulite arv: 0
  • Paigaldatud SFP+ moodulite arv: 0
  • Võrgustandardid: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • 10G tugi: No
  • MAC aadressitabel: 8000 kirjet
  • Lülitusvõimsus: 16 Gbit/s
  • Toiteallikas: AC
  • Power over Ethernet (PoE): Jah
Spetsifikatsioonid
10G tugi
Ei
AC sisendpinge
200 - 240 V
Auto MDI/MDI-X
Jah
Edastuskiirus
11.9 Mpps
Elektromagnetiline ühilduvus
LVD EN60950-1, BSMI CNS14336-1
Etherneti toite (PoE) kogueelarve
60 W
Gigabit Ethernet (vask) portide arv
8
Haldusprotokollid
SNMP v1,v2,v3, RMON (1,2,3,9)
Harmoneeritud süsteemi (HS) kood
85176990
Hoiustamise suhteline õhuniiskus (H-H)
10 - 95%
IGMP snooping
Jah
Jumbo raamid
9000
Jumbo raamide tugi
Jah
Kaal
620 g
Kaasas olevad kaablid
Vahelduvvool
Käsitsi
Jah
Kasutusjuhend
Jah
Keskmine aeg rikete vahel (MTBF)
1641000 h
Kiirjuhend
Jah
Kõrgus
27 mm
Laius
250 mm
LED-indikaatorid
Jah
Leviosaate kontroll
Jah
Lüliti tüüp
Hallatav
Lülituskiht
L2
Lülitusvõimsus
16 Gbit/s
MAC aadressitabel
8000 kirjet
MAC-aadressi filtreerimine
Jah
Maksimaalne voolutarve
72 W
MIB tugi
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Multicasti tugi
Jah
Paigaldatud SFP+ moodulite arv
0
Paigaldatud SFP-moodulite arv
0
Pakendi laius
302 mm
Pakettpuhvri mälu
0.525 MB
Paki kaal
1.4 kg
Paki kõrgus
64 mm
Paki sügavus
227 mm
Piiramiskiirus
Jah
Põhilised lülitus-RJ-45 Etherneti pordi tüüp
Gigabit Ethernet (10/100/1000)
Põhiliste RJ-45 Etherneti portide arv
8
Power over Ethernet (PoE) portide arv
8
Säilitustemperatuur (T-T)
-40 - 70 °C
Sertifikaat
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Soojuse hajutamine
245.52 BTU/h
SSH/SSL tugi
Jah
Sügavus
104 mm
Süsteemi sündmuste logi
Jah
Täisdupleks
Jah
Teenuse kvaliteedi (QoS) tugi
Jah
Toide Etherneti kaudu (PoE)
Jah
Toiteallikas
Vahelduvvool
Toitepistik
AC-sisendpesa
Töötamise suhteline õhuniiskus (H-H)
10 - 95%
Toote värv
Must
Töötemperatuur (T-T)
0 - 40 °C
Vahelduvvoolu sisendsagedus
50 - 60 Hz
Vask Ethernet kaablitehnoloogia
10BASE-T, 100BASE-TX, 1000BASE-T
Veebipõhine haldus
Jah
VLAN tugi
Jah
VLAN-ide arv
8
Voolu juhtimise tugi
Jah
Võrgustandardid
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Voldik

Ava dokument
Hinnaajalugu pole veel saadaval
Kogume veel selle toote piisavalt igapäevaseid hinnaandmeid.

Kirjuta arvustus

Hinnang *
Teie nimi kuvatakse avalikult – võite kasutada hüüdnime. Kutsume ostjaid arvustusi kirjutama; enne avaldamist kontrollime arvustused üle ja avaldame ka kriitilised.

Populaarsed tooted selles kategoorias

Tere, olen DistriNode’i AI-assistent. Aitan leida tooteid, võrrelda valikuid, koostada pakkumise PDF-i või avada tugipäringu.
Kõik kategooriad