Konto Kontakt
Teie ostukorv
Maksa kullerile lisatasuta
Vajate abi? Küsige AI-lt

Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall

Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
Zyxel GS1350-26HP-EU0101F võrgulüliti hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Hall
0,00 €
Zyxel GS1350-26HP-EU0101F on hallatav L2 Gigabit Etherneti võrgulüliti, mis on loodud valvepaigaldiste jaoks. 24 Gigabit RJ-45 pordi ja Power over Ethernet (PoE) toega pakub see lülitusvõimsust 52 Gbit/s ja MAC-aadressitabelit 8000 kirjega. Lüliti on viimistletud titaanhalli värviga ja sisaldab CCTV... Loe edasi
Laos OtsasOtsas Kood 2458208 Tootja ZyXEL Mudel GS1350-26HP-EU0101F Garantii 2 aastat
KategooriaVõrgukommutaatorid

Tarne ja tagastus

Zyxel GS1350-26HP-EU0101F on hallatav L2 Gigabit Etherneti võrgulüliti, mis on loodud valvepaigaldiste jaoks. 24 Gigabit RJ-45 pordi ja Power over Ethernet (PoE) toega pakub see lülitusvõimsust 52 Gbit/s ja MAC-aadressitabelit 8000 kirjega. Lüliti on viimistletud titaanhalli värviga ja sisaldab CCTV ning IP-kaamera paigaldustele suunatud funktsioone, nagu pikendatud ulatusega PoE, suure võimsuseelarvega valikud ja esipaneeli olekuindikaatorid.

Eelised

See lüliti pakub valve jaoks spetsiaalset PoE tarkvara, mis suudab kohandatavate parameetrite abil automaatselt tuvastada ja taastada tõrkunud IP-kaameraid ning muid toiteseadmeid. Pikendatud ulatuse režiim võimaldab toite- ja andmeedastust olemasoleva Cat 5e kaabli kaudu kuni 250 m ulatuses, et toetada kaugel asuvate kaamerate paigutamist. Seeria mudelid pakuvad suurt PoE kogueelarvet (sõltuvalt mudelist kuni 375 W) ja intuitiivset esipaneeli LED-ide ning ühe puutega taastenupuga, mis võimaldab kiiret taastamist valede konfiguratsioonide korral. Sisseehitatud riistvarakaitsed hõlmavad stabiliseeritud toitefiltrit, liigpinge- ja ESD-kaitset, isoleeritud vooluringi disaini ning intelligentset süsteemimonitori, et tagada töökindel töö.

Sobilik

  • Väikestele kuni keskmistele CCTV ja IP-kaamera süsteemidele
  • Kaamerate kaugele paigutamiseks olemasoleva Cat 5e kaabli abil (pikendatud ulatus kuni 250 m)
  • Võrkudele, mis vajavad hallatavaid L2 funktsioone ja PoE toitejaotust

Peamised spetsifikatsioonid

  • Mudel: Zyxel GS1350-26HP-EU0101F
  • Lüliti tüüp: Hallatav L2
  • Pordid: 24 x Gigabit Ethernet (10/100/1000) RJ-45
  • PoE: Jah (suure võimsuseelarvega mudelid; sõltuvalt mudelist kuni 375 W)
  • Lülitusvõimsus: 52 Gbit/s
  • MAC-aadressitabel: 8000 kirjet
  • Standardid: IEEE 802.3, 802.3u, 802.3x, 802.3z, 802.3af, 802.3at, 802.3ad, 802.1w, 802.1p, 802.1ab, 802.1D
  • Värv: Titaanhall
  • Kaal: 3.58 kg

Kasutamine

Paigaldage GS1350-26HP sobivasse riiulisse või stabiilsele pinnale ja ühendage IP-kaamerad või muud PoE-seadmed Gigabit RJ-45 portidesse. Konfigureerige lülitit selle haldusliidese kaudu, et määrata PoE poliitikad, valveseadmete taasteparameetrid, VLAN-id ja muud teie võrgule vajalikud L2 funktsioonid. Kaamerate paigaldamiseks üle standardse 100 m piiri lubage pikendatud ulatuse režiim, et pakkuda toidet ja andmeid kuni 250 m kaugusele üle Cat 5e kaabli. Kasutage esipaneeli LED-e reaalajas PoE oleku jälgimiseks ja vajutage taastenuppu, kui on vaja naasta vaikeseadete juurde.

Soovitused

Usaldusväärse valveoperatsiooni tagamiseks planeerige PoE eelarve pordi kohta vastavalt kaamera võimsusnõuetele ja jätke varu tipptarbimise jaoks. Kasutage lüliti taasteseadeid, et määrata oma kaamera mudelitele sobivad tuvastus- ja taaskäivitusintervallid, ning paigutage lüliti kaitstud keskkonda, et kasu saada liigpinge-, ESD- ja isoleeritud vooluringi kaitsest.
Peamised omadused
  • Automaatne kaamera taastamine
  • Suur võimsusreserv
  • Kuni 250 meetrit edastuskaugust
  • Intuitiivne PoE kasutus LED
  • Täiustatud liigpinge- ja ESD-kaitse
  • Lüliti tüüp: Hallatav
  • Põhiliste RJ-45 Etherneti portide arv: 24
  • Põhilised lülitus-RJ-45 Etherneti pordi tüüp: Gigabit Ethernet (10/100/1000)
  • Paigaldatud SFP-moodulite arv: 0
  • Paigaldatud SFP+ moodulite arv: 0
  • Võrgustandardid: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G tugi: No
  • MAC aadressitabel: 8000 kirjet
  • Lülitusvõimsus: 52 Gbit/s
  • Riiulile paigaldamine: Jah
  • Power over Ethernet (PoE): Jah
Spetsifikatsioonid
10G tugi
Ei
AC sisendpinge
100 - 240 V
Asukohaseadete konfigureerimine (CLI)
Jah
DHCP funktsioonid
DHCP klient, DHCP relee, DHCP snooping
Edastuskiirus
38,7 Mpps
Elektromagnetiline ühilduvus
CE, FCC, C-Tick, A; BSMI CNS13438
Etherneti toite (PoE) kogueelarve
375 W
Fiiber-ethernt kaabeldustehnoloogia
1000BASE-X
Harmoneeritud süsteemi (HS) kood
85176990
Hoiustamise suhteline õhuniiskus (H-H)
5 - 95%
IGMP edastus
Jah
IGMP snooping
Jah
Järjekorra ajastamise algoritmid
SPQ, WFQ, Weighted Round Robin (WRR)
Kaal
3.58 kg
Kaasas olevad kaablid
AC
Keskmine aeg rikete vahel (MTBF)
888495 h
Kombineeritud SFP-portide arv
2
Kõrgus
44 mm
Laius
441 mm
LED-indikaatorid
Jah
Leviosaate kontroll
Jah
Lüliti tüüp
Hallatav
Lülituskiht
L2
Lülitusvõimsus
52 Gbit/s
MAC aadressitabel
8000 kirjet
Maksimaalne voolutarve
448.9 W
MIB tugi
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Multicasti tugi
Jah
Müratase
40.1 dB
Paigaldatud SFP+ moodulite arv
0
Paigaldatud SFP-moodulite arv
0
Pakettpuhvri mälu
0.525 MB
Piiramiskiirus
Jah
Põhilised lülitus-RJ-45 Etherneti pordi tüüp
Gigabit Ethernet (10/100/1000)
Põhiliste RJ-45 Etherneti portide arv
24
Pordi peegeldamine
Jah
Power over Ethernet (PoE) portide arv
24
Püsivara uuendatav
Jah
Riiulikinnituskomplekt
Jah
Riiulisse paigaldus
Jah
Säilitustemperatuur (T-T)
-40 - 70 °C
Silmuskaitse
Jah
Soojuse hajutamine
1530,75 BTU/h
Spanning tree protokoll
Jah
Sügavus
270 mm
Süsteemi sündmuste logi
Jah
Toide Etherneti kaudu (PoE)
Jah
Töötamise suhteline õhuniiskus (H-H)
5 - 95%
Toote värv
Hall
Töötemperatuur (T-T)
-20 - 50 °C
Turvaalgoritmid
SNMP, SNMPv3, SSH, SSL/TLS
Vahelduvvoolu sisendsagedus
50 - 60 Hz
Vask Ethernet kaablitehnoloogia
10BASE-T, 100BASE-TX, 1000BASE-T
Veebipõhine haldus
Jah
Virtuaalvõrgu funktsioonid
MAC-aadressipõhine VLAN, pordipõhine VLAN
VLAN tugi
Jah
VLAN-ide arv
256
Voolu juhtimise tugi
Jah
Võrgustandardid
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Voldik

Ava dokument

Juhend

Ava dokument

Dokument

Ava dokument

Dokument

Ava dokument
Hinnaajalugu pole veel saadaval
Kogume veel selle toote piisavalt igapäevaseid hinnaandmeid.

Kirjuta arvustus

Hinnang *
Teie nimi kuvatakse avalikult – võite kasutada hüüdnime. Kutsume ostjaid arvustusi kirjutama; enne avaldamist kontrollime arvustused üle ja avaldame ka kriitilised.

Sama seeria ja alternatiivid

Populaarsed tooted selles kategoorias

Tere, olen DistriNode’i AI-assistent. Aitan leida tooteid, võrrelda valikuid, koostada pakkumise PDF-i või avada tugipäringu.
Kõik kategooriad