Konto Kontakt
Teie ostukorv
Maksa kullerile lisatasuta
Vajate abi? Küsige AI-lt

Yealink SIP T42U IP-telefon hall LCD Wi-Fi

Yealink SIP T42U IP-telefon hall LCD Wi-Fi
Yealink SIP T42U IP-telefon hall LCD Wi-Fi
115,99 €
Heli ja kuulmine erakordse selgusegaYealink Optima HD Voice tehnoloogia ühendab tipptasemel riist- ja tarkvara lairibatehnoloogiaga maksimaalse akustilise jõudluse saavutamiseks. Tõhus juurutamine ja haldusYealkinki T4U seeria toetab hõlpsat massjuurutamist ja nullpuutetõrgeteta ettevalmistamist, ka... Loe edasi
Laos OtsasOtsas Kood 2410345 Tootja Yealink Mudel 1301201 Garantii 2 aastat

Tarne ja tagastus

Heli ja kuulmine erakordse selgusega

Yealink Optima HD Voice tehnoloogia ühendab tipptasemel riist- ja tarkvara lairibatehnoloogiaga maksimaalse akustilise jõudluse saavutamiseks.

Tõhus juurutamine ja haldus

Yealkinki T4U seeria toetab hõlpsat massjuurutamist ja nullpuutetõrgeteta ettevalmistamist, kasutades Yealink'i suunamis- ja ettevalmistusteenust (RPS) ning käivitusmehhanismi, muutes seadme haldamise administraatorite jaoks tööjõusäästlikuks ja tõhusaks.

Kaks USB-porti paindlikeks laiendusvõimalusteks
Bluetooth/Wi-Fi/juhtmevaba peakomplekti adapterid
Koos valikuliste USB-adapteritega saab T42U-le lubada sellised funktsioonid nagu Bluetooth ja Wi-Fi või ühenduse ühilduva juhtmevaba peakomplektiga.

Yealink SIP T42U. Toote tüüp: IP-telefon, Toote värv: Hall, Telefonitoru tüüp: Juhtmevaba telefonitoru. Telefoniraamatu maht: 1000 kirjet. Ekraan: LCD, Ekraani diagonaal: 6.86 cm (2.7″), Eraldusvõime: 192 x 68 pikslit. Ethernet LAN-liidese tüüp: Gigabit Ethernet, Toetatud võrguprotokollid: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Turvaalgoritmid: 256-bitine AES, HTTPS, TLS, WPA2, WPA3. Energiatarve (tavaline): 2.2 W

Peamised omadused
  • 2,7-tolline graafiline LCD taustvalgustusega
  • Optima HD hääl koos Acoustic Shieldiga
  • Kuni 12 SIP kontot
  • PoE tugi
  • Alus kahe reguleeritava nurgaga, seinale kinnitatav
  • Toetab USB salvestust
  • Wi-Fi WF40/WF50 kaudu, Bluetooth BT41 kaudu
  • Product type: IP-telefon
  • Toote värv: Hall
  • Helistaja ID: Jah
  • Telefoniraamatu maht: 1000 kirjet
  • VoIP kontode arv: 12
  • Ethernet LAN: Jah
  • Wi-Fi: Jah
  • Bluetooth: Jah
  • Kaasasolevate käepidemete arv: 1 pc(s)
Spetsifikatsioonid
Anonüümne kõne
Jah
Anonüümsete kõnede tagasilükkamine
Jah
Ära sega funktsioon
Jah
Bluetooth
Jah
Ekraan
LCD
Ekraani diagonaal
6.86 cm (2.7")
Ekraani eraldusvõime
192 x 68 pikslit
Eristuv rõngas
Jah
Ethernet LAN
Jah
Ethernet LAN (RJ-45) pordid
2
Ethernet LAN-i liidese tüüp
Gigabit Ethernet
Funktsiooniklahvide arv
5
Helistaja ID
Jah
Integreeritud kõnepost
Ei
Kaasasolevate käepidemete arv
1 pc(s)
Kiirvalimine
Jah
Kõne ajalugu
Jah
Kõne edastamine
Jah
Kõne edastamine
Jah
Kõne ootelepanek
Jah
Kõne ootelepanek
Jah
Kõne vastuvõtmine
Jah
Konverentskõne
Jah
Kõrgus
175 mm
Laius
212 mm
Ootele panek
Jah
Otsene kõne
Jah
Paigaldus
Laud/Sein
Pakendi laius
627 mm
Paki kaal
63 kg
Paki kõrgus
235 mm
Paki sügavus
256 mm
Programmeeritavate klahvide arv
6
RJ-9 pesade arv
2
Seadme lukk
Jah
Seinale paigaldatav
Jah
Sügavus
189 mm
Tagakaamera
Jah
Täisdupleks
Jah
Teenuse kvaliteedi (QoS) tugi
Jah
Telefoni tüüp
Juhtmeta telefon
Telefoniraamatu maht
1000 kirjet
Toetatud võrguprotokollid
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Töötamise suhteline õhuniiskus (H-H)
10 - 95%
Toote tüüp
IP-telefon
Toote värv
Hall
Töötemperatuur (T-T)
-10 - 50 °C
Turvaalgoritmid
256-bit AES, HTTPS, TLS, WPA2, WPA3
Tüüpiline energiatarve
2.2 W
USB 2.0 portide arv
2
Uuesti valimine
Jah
Vahelduvvooluadapter kaasas
Ei
VoIP kontode arv
12
Võrgustandardid
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Wi-Fi
Jah

Voldik

Ava dokument
Hinnaajalugu pole veel saadaval
Kogume veel selle toote piisavalt igapäevaseid hinnaandmeid.

Populaarsed tooted selles kategoorias

Tere, olen DistriNode’i AI-assistent. Aitan leida tooteid, võrrelda valikuid, koostada pakkumise PDF-i või avada tugipäringu.