Konto Kontakt
Teie ostukorv
Maksa kullerile lisatasuta
Vajate abi? Küsige AI-lt

TRENDnet TPE-3012LS Smart lüliti – 12 pordiga Gigabit PoE+

TRENDnet TPE-3012LS Smart lüliti – 12 pordiga Gigabit PoE+
TRENDnet TPE-3012LS Smart lüliti – 12 pordiga Gigabit PoE+
TRENDnet TPE-3012LS Smart lüliti – 12 pordiga Gigabit PoE+
TRENDnet TPE-3012LS Smart lüliti – 12 pordiga Gigabit PoE+
TRENDnet TPE-3012LS Smart lüliti – 12 pordiga Gigabit PoE+
TRENDnet TPE-3012LS Smart lüliti – 12 pordiga Gigabit PoE+
194,99 €
PDF
PDF
Laos 2 Kood 1485816 Mudel TPE-3012LS Garantii 2 aastat

Tarne ja tagastus

Eeldatav tarne
Hoiame teid kursis üksikasjaliku jälgimissüsteemi kaudu. Tarne võib võtta +1 tööpäeva
Makseviisid
PangakaartVisaMastercardPayPalApple PayGoogle PayPangaülekanne

Esitage küsimus – AI-assistent vastab kohe.

Kirjeldus

12-portidine Gigabit PoE+ nutikas valve lüliti TRENDnetilt on hallatav ONVIF-lüliti, mis on loodud valvepaigaldiste jaoks. See edastab kuni 30W PoE+ võimsust pordi kohta olemasoleva Ethernet-kaabli kaudu, sisaldab SFP-pesasid fiiberühenduse jaoks ja sobib 1U 19" riiulikinnitusega korpusesse. Valve režiim pakub graafilist juhtpaneeli, mis kuvab lüliti ja iga ühendatud ONVIF-ühilduva seadme üksikasju, ning lüliti toetab pika ulatusega PoE+ kuni 656 jalga (200 m) vähendatud kiirustel.

Eelised

Lüliti lihtsustab valvevõrgu kasutuselevõttu ja haldust, ühendades PoE toite edastamise, seadmete automaatse taastamise (PD alive check) ja ONVIF-teadliku GUI, mis suudab muuta seadme IP-seadeid ja kuvada üksikute kaamerate videot. See toetab täiustatud haldusfunktsioone, nagu lingi agregeerimine, VLAN-id, QoS, SNMP ja RMON jälgimine ning 4-kohaline LED-ekraan reaalajas PoE toiteinfo jaoks. Sisseehitatud diagnostika ja pordikontrollid vähendavad hooldusaega ja aitavad automaatselt taastada reageerimata PoE-seadmeid.

Peamised tehnilised andmed

  • 12 Gigabit PoE+ porti, kuni 30W pordi kohta
  • SFP-pesad fiiberühenduse jaoks
  • 1U 19" riiulikinnitusega korpus koos kinnitusdetailidega
  • ONVIF tugi ja valve režiim graafilise juhtpaneeliga
  • PoE pika ulatuse tugi kuni 656 jalga / 200 m (kiirustel kuni 10 Mbps)
  • 4-kohaline 7-segmendiline LED-ekraan, mis kuvab kogu/saadaolevat/võimsust pordi kohta
  • Hallatavad funktsioonid: LACP, 802.1Q VLAN, Voice VLAN, Surveillance VLAN, RSTP, MSTP, Loopback Detection, QoS, pordi ribalaiuse juhtimine
  • Jälgimine ja tõrkeotsing: SNMP, RMON, syslog, pordi peegeldamine, kaabli diagnostika test, liiklusstatistika
  • IPv6 tugi ja naabrite tuvastamine

Kuidas kasutada

Paigaldage lüliti 19" riiulisse, kasutades kaasasolevaid kinnitusdetale, või asetage see riiulile. Ühendage toide ja võrgu ühendused Gigabit-portide või SFP fiiberportide kaudu. Ühendage ONVIF-ühilduvad IP-kaamerad ja NVR-id PoE+ portidesse, et varustada toite ja andmeid ühe Ethernet-kaabli kaudu. Avage lüliti GUI ja lubage valve režiim, et vaadata juhtpaneeli, konfigureerida seadmete IP-seadeid ja jälgida üksikuid kaameraid. Kasutage PoE juhtelemente portide lubamiseks/keelamiseks, toite ajastamiseks või PD alive check lubamiseks, et automaatselt taaskäivitada porte reageerimata seadmete korral. Konfigureerige VLAN-id, QoS ja lingi agregeerimine vastavalt vajadusele võrgu segmenteerimiseks ja ribalaiuse optimeerimiseks.

Soovitused

Usaldusväärsete valvepaigaldiste jaoks kasutage ONVIF-ühilduvaid kaameraid ja kontrollige kaabli kvaliteeti pika ulatusega PoE paigaldiste puhul. Konfigureerige PoE toite ajakavad ja PD alive check järelevalveta kaugkohtade jaoks ning kasutage VLAN-e või Voice VLAN-i kriitilise liikluse prioriseerimiseks. Fiiberühenduste või pikemate vahemaade jaoks kasutage SFP-pesasid ja veenduge, et paigaldatud on ühilduvad saatjad-vastuvõtjad.

Spetsifikatsioonid

Spetsifikatsioonid
10G tugi
Ei
AC sisendpinge
100 - 240
DHCP funktsioonid
DHCP-snooping
Edastuskiirus
17,8 Mpps
Etherneti toite (PoE) kogueelarve
110 W
Fiiberoptiline pistik
SFP
Harmoneeritud süsteemi (HS) kood
85176990
Head-of-line (HOL) blokeerimine
Jah
IGMP kirjed
1000
IGMP nuuskimine
Jah
IP-MAC-Pordi sidumine
Jah
Jumbo raamid
10000
Jumbo raamide tugi
Jah
Juurdepääsukontrolli loend (ACL)
Jah
Kaal
2,26 kg
Kaasas olevad kaablid
AC
Keskmine aeg rikete vahel (MTBF)
434157 h
Kiirjuhend
Jah
Kiudportide arv
2
Kõrgus
44,4 mm
Laius
330 mm
LED-indikaatorid
Y
Leviosaate kontroll
Jah
Lüliti tüüp
Hallatav
Lülitusvõimsus
24 Gbit/s
MAC aadressitabel
8000 kirjet
MAC-aadressi automaatõpe toetatud
Jah
Maksimaalne voolutarve
10 W
MIB tugi
RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
Põhilised lülitus-RJ-45 Etherneti pordi tüüp
Gigabit Ethernet (10/100/1000)
Põhiliste RJ-45 Etherneti portide arv
10
Power over Ethernet (PoE) võimsus pordi kohta
30 W
Power over Ethernet plus (PoE+) portide arv
8
Riiulikinnituskomplekt
Jah
Riiulisse paigaldus
Jah
Salvesta-ja-edasta
Jah
Sertifikaat
CE, FCC, ETL
Sügavus
230 mm
Täisdupleks
Jah
Teenuse kvaliteedi (QoS) tugi
Jah
Toetatud Power over Ethernet (PoE) tüüp
PoE+
Toide Etherneti kaudu (PoE)
Jah
Toiteplokk kaasas
Jah
Töötamise suhteline õhuniiskus (H-H)
0 - 90
Toote värv
Must
Töötemperatuur (T-T)
0 - 40
Vahelduvvoolu sisendsagedus
50 - 60
Veebipõhine haldus
Jah
Ventilaatorita
Jah
Virtuaalvõrgu funktsioonid
Hääl VLAN, märgistatud VLAN, MAC-aadressipõhine VLAN
VLAN tugi
Jah
Võrgustandardid
IEEE 802.1x, IEEE 802.3x, IEEE 802.3u, IEEE 802.3az, IEEE 802.3at, IEEE 802.3af, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3, IEEE 802.3z, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.1D
Vormitegur
1U
Hinnaajalugu viimase 6 kuu jooksul
TRENDnet TPE-3012LS Smart lüliti – 12 pordiga Gigabit PoE+
Praegune
194,99 €
Madalaim 7 p.
175,99 €
Kõrgeim 7 p.
194,99 €
Muutus 24 h
+19,00 €   +11%
Muutus 7 p.
+2,00 €   +1%
Muutus 30 p.
0,00 €   0%

Kirjuta arvustus

Hinnang *
Teie nimi kuvatakse avalikult – võite kasutada hüüdnime. Kutsume ostjaid arvustusi kirjutama; enne avaldamist kontrollime arvustused üle ja avaldame ka kriitilised.

Rohkem TRENDNET tooteid selles kategoorias

12

Populaarsed tooted selles kategoorias

8
WhatsApp
Messenger
Tere, olen DistriNode’i AI-assistent. Aitan leida tooteid, võrrelda valikuid, koostada pakkumise PDF-i või avada tugipäringu.
Kõik kategooriad