Konto Kontakt
Teie ostukorv
Maksa kullerile lisatasuta
Vajate abi? Küsige AI-lt

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
60 kuud
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
2 204,59 €
Kiired ühenduvusvõimalusedKiire ühenduvus 10G/25G, kasutades 10G vase- ja fiiberporte ning laiendades ulatust 10G fiiber- ja 25G üleslingiportidega. Füüsiline virnastamineKuni 9 ühikut virna kohta, maksimaalselt kuni 252 10 Gigabit porti. Pakub 200 Gbps füüsilist virnastamisribalaiust. Pikamaa virna... Loe edasi
Laos OtsasOtsas Kood 1515447 Tootja D-LINK Mudel DXS-3410-32SY Garantii 5 aastat

Tarne ja tagastus

Kiired ühenduvusvõimalused
Kiire ühenduvus 10G/25G, kasutades 10G vase- ja fiiberporte ning laiendades ulatust 10G fiiber- ja 25G üleslingiportidega.

Füüsiline virnastamine
Kuni 9 ühikut virna kohta, maksimaalselt kuni 252 10 Gigabit porti. Pakub 200 Gbps füüsilist virnastamisribalaiust. Pikamaa virnastamine üle fiibri.

2. kihi funktsioonid
Nagu vookontroll, linkide koondamine, Ethernet Ring Protection Switching (ERPS), Spanning Tree protokollid, tagasisilmuse tuvastus (Loopback Detection), voopeegeldus (Flow Mirroring), IGMP/MLD Snooping.

3. kihi funktsioonid
Sealhulgas kuni 256 IP-liidest, VRRP, staatiline marsruutimine, RIPng, OSPF, IGMP ja PIM-SM.

Staatiline marsruutimine
Suunab 3. kihi liiklust lülitite vahel, isegi kui need on segmenteeritud VLAN-ides.

Mitmed tõmmised ja konfiguratsioonid
Riskivaba püsivara ja konfiguratsiooni testimine.

Kõrge saadavus ja paindlikkus
Kasutage virnastamistehnoloogiat sujuvaks võrgu laiendamiseks. Laiendage oma võrku lihtsa virnastamiskaabliga ilma lisamooduliteta. Suurendage liiasust, lihtsustage haldust ja juhtige kogu virna ühe IP-aadressiga.

Maailmatasemel töökindlus
Täiustatud L2 ja L3 funktsionaalsus nagu porditurve, tormi kontroll (Storm Control), linkide koondamine (Link Aggregation) ja Spanning Tree protokollid. Sisaldab haldusvõimalusi nagu 802.3ah OAM, 802.1ag CFM ja tööstusstandardile vastav CLI tugi. Mitme tõmmise ja konfiguratsiooni toega pakuvad lülitid paindlikkust.

Lülitid on varustatud x4 25G SFP28 üleslingipordiga, toetades füüsilist virnastamist liiasuse tagamiseks. Need sisaldavad G.8032 Ethernet Ring Protection Switching (ERPS) funktsiooni, mis minimeerib taastumisajad kuni 50 ms. USB 2.0 liidese lisamine võimaldab salvestada konfiguratsioonifaile, buutimistõmmiseid ja süsteemilogisid.

Suurendatud töökindluse tagamiseks toetavad lülitid valikulist välist liiasat toiteallikat kõigil mudelitel, tagades maksimaalse tööaja kriitilistes keskkondades.

Laiaulatuslik turvalisus
Sisaldades uusimaid turvafunktsioone nagu mitmekihilised ja paketisisu pääsuloendid (ACL) ning tormikontroll (Storm Control), pakuvad meie lülitid tugevat kaitset. Eksklusiivne D-Link Safeguard Engine on loodud takistama pahatahtlike rünnakute põhjustatud liikluse üleujutamist, tagades teie ärivõrgu tööaja.

Täiustage kasutajate juurdepääsukontrolli IP-MAC-Port Binding funktsiooniga, mis võimaldab siduda allika IP-aadressi sellega seotud MAC-aadressiga ja määrata pordi numbri. Lisaks võimaldab DHCP Snooping lülitil õppida IP/MAC-paare DHCP-pakette nuusutades ja salvestada need IMPB valgesse nimekirja, andes teile täiendavat kontrolli.

Lihtsad juurdepääsukontrolli eeskirjad
Need pakuvad mitmeid autentimismehhanisme nagu 802.1X, veebipõhine juurdepääsukontroll (WAC) ja MAC-põhine juurdepääsukontroll (MAC) rangeks juurdepääsukontrolliks ja lihtsaks juurutamiseks. Pärast autentimist saab igale hostile määrata individuaalseid eeskirju nagu VLAN-liikmelisus, teenusekvaliteedi (QoS) eeskirjad ja ACL-reeglid.

Konkurentidest üle virna
Avage oma võrgutaristu täielik potentsiaal. Kasutage kuni 760 Gbps suurt lülitusvõimsust, et kõrvaldada kitsaskohad ja säilitada optimaalne võrgutõhusus isegi tippkoormuse ajal, võimaldades teil hõlpsasti toime tulla nõudlike võrgukeskkondadega.

D-Link Layer 3 Stackable 10 Gigabit Managed Switches. Lüliti tüüp: Managed, Lüliti kiht: L3. USB 2.0 portide arv: 1, Konsooliport: RJ-45. Full duplex. MAC-aadressitabel: 48000 kirjet, Lülitusvõimsus: 760 Gbit/s. Võrgustandardid: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Rack mounting

Peamised omadused
  • Lüliti tüüp: Hallatav
  • Võrgustandardid: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
  • 10G tugi: Jah
  • MAC aadressitabel: 48000 kirjet
  • Lülitusvõimsus: 760 Gbit/s
  • Riiulile paigaldamine: Jah
  • Virnastatav: Jah
  • Toiteallikas: AC
  • Power over Ethernet (PoE): No
Spetsifikatsioonid
10G tugi
Jah
AC sisendpinge
100 - 240 V
ARP kontroll
Jah
Autentimine
Külalis-VLAN, MAC-põhine autentimine, pordipõhine autentimine
BPDU filtreerimine/kaitse
Jah
DHCP funktsioonid
DHCP-server, DHCP-klient
Elektromagnetiline ühilduvus
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Fiiberoptiline pistik
SFP+
Füüsiline virnastamine (ühikud)
9
Head-of-line (HOL) blokeerimine
Jah
Hoiustamise suhteline õhuniiskus (H-H)
5 - 90%
IGMP snooping
Jah
Järjekordade arv
8
Jumbo raamid
12000
Jumbo raamide tugi
Jah
Juurdepääsukontrolli loend (ACL)
Jah
Kaal
3.88 kg
Keskmine aeg rikete vahel (MTBF)
437675.04 h
Konsooli port
RJ-45
Kõrgus
44 mm
Läbilaskevõime
565.44 Mpps
Laius
441 mm
Linkide koondamine
Jah
Lüliti tüüp
Managed
Lülituskiht
L3
Lülitusvõimsus
760 Gbit/s
MAC aadressitabel
48000 kirjet
Maksimaalne voolutarve
104 W
MIB tugi
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Multicasti tugi
Jah
Müratase
53.3 dB
Ohutus
cUL, CB, BSMI
Pakettpuhvri mälu
4 MB
Pordi peegeldamine
Jah
Riiulisse paigaldus
Jah
Säilitustemperatuur (T-T)
-40 - 70 °C
SFP+ mooduli pesade arv
28
SFP28 portide arv
4
Silmuskaitse
Jah
Soojuse hajutamine
354.86 BTU/h
Spanning tree protokoll
Jah
SSH/SSL tugi
Jah
Sügavus
250 mm
Süsteemi sündmuste logi
Jah
Täisdupleks
Jah
Teenuse kvaliteedi (QoS) tugi
Jah
Toetatud võrguprotokollid
IPv6, IPv4
Toide Etherneti kaudu (PoE)
Ei
Toiteallikas
Vahelduvvool
Töötamise suhteline õhuniiskus (H-H)
10 - 90%
Toote värv
Must
Töötemperatuur (T-T)
0 - 50 °C
Turvaalgoritmid
802.1x RADIUS
USB 2.0 portide arv
1
Vahelduvvoolu sisendsagedus
50/60 Hz
Vask Ethernet kaablitehnoloogia
10BASE-T, 100BASE-T, 1000BASE-T
Veebipõhine haldus
Jah
Ventilaatorite arv
3 ventilaator(it)
Virnastatav
Jah
Virtuaalne virnastamine (ühikud)
32
Virtuaalvõrgu funktsioonid
Privaatne VLAN, pordipõhine VLAN
VLAN tugi
Jah
Voolu juhtimise tugi
Jah
Võrgustandardid
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x

Voldik

Ava dokument
Hinnaajalugu viimase 6 kuu jooksul
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
Praegune
2 204,59 €
Madalaim
2 202,56 €
Kõrgeim
2 529,59 €
Muutus 24 h
-10,88 €   0%
Nädal
-61,98 €   -3%
Kuu
-141,10 €   -6%

Populaarsed tooted selles kategoorias

Tere, olen DistriNode’i AI-assistent. Aitan leida tooteid, võrrelda valikuid, koostada pakkumise PDF-i või avada tugipäringu.