Konto Kontakt
Teie ostukorv
Maksa kullerile lisatasuta
Vajate abi? Küsige AI-lt

D-Link DSS-200G-28MP võrgulüliti Hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Hall

D-Link DSS-200G-28MP võrgulüliti Hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Hall
D-Link DSS-200G-28MP võrgulüliti Hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Hall
D-Link DSS-200G-28MP võrgulüliti Hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Hall
D-Link DSS-200G-28MP võrgulüliti Hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Hall
D-Link DSS-200G-28MP võrgulüliti Hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Hall
D-Link DSS-200G-28MP võrgulüliti Hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Hall
D-Link DSS-200G-28MP võrgulüliti Hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Hall
D-Link DSS-200G-28MP võrgulüliti Hallatav L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Hall
476,99 €
Nautige järgmise põlvkonna valvevõrgu lüliti jõudlustTäiustage oma valvekeskkonda DSS-200G abil – nutikas ja lihtsalt paigaldatav seade, mis pakub suuremat kontrolli ja paindlikkust. Avastage selle intelligentse tööriista võimalusi, mis automatiseerib protsesse ja lisab teie võrku intelligentsust.Lo... Loe edasi
Laos OtsasOtsas Kood 342166 Tootja D-LINK Mudel DSS-200G-28MP Garantii 2 aastat

Tarne ja tagastus

Nautige järgmise põlvkonna valvevõrgu lüliti jõudlust
Täiustage oma valvekeskkonda DSS-200G abil – nutikas ja lihtsalt paigaldatav seade, mis pakub suuremat kontrolli ja paindlikkust. Avastage selle intelligentse tööriista võimalusi, mis automatiseerib protsesse ja lisab teie võrku intelligentsust.

Loodud valveks,
Gigabit Etherneti ja PoE++-ga
Mõeldud igas suuruses ettevõtete valvevajaduste rahuldamiseks, funktsioonidega nagu suure võimsusega PTZ-kaamerate tugi, suured PoE-eelarved, automaatne valve VLAN ja pingekaitse – need lülitid on ideaalsed IP-valvesüsteemide jaoks.

Pika ulatusega PoE-ülekanne
Ühendage ja toite kaameraid kuni 250 meetri kaugusel ilma täiendavate PoE-pikendajateta.

Toite oma seadmeid
Toetab PoE/PoE+ ühendamiseks ja toiteks PoE-kaabliga võrguseadmetele Etherneti kaablite kaudu ilma toiteadapteriteta.

Usaldusväärsed PoE-ühendused
Kõigi PoE-portide pingekaitse kaitseb lülitit toite andmisel PoE-võimelistele seadmetele.

Kiire paigaldus ühe PoE-kaabliga.
Seeria toetab PoE-d ja mõned pakuvad suuremat võimsust PoE++, andes kuni 90 vatti valitud portidel, võimaldades PoE-seadmete (nt IP-kaamerad, VoIP-telefonid, pääsupunktid, terminalid, kõlarid, tuled, konverentsisüsteemid, ekraanid jne) kiiremat paigutust.

Jõudke kaugemale lüliti klõpsuga.
Sisseehitatud DIP-lüliti võimaldab lihtsat konfigureerimist ja rakendusseadete kiiret kohandamist ilma veebikonfiguratsioonile juurdepääsuta. Lubage ja keelake kiiresti funktsioone nagu QoS, Extend (ühendus kuni 250 meetrit), Port Isolation, PD-Alive ja STP (Spanning Tree Protocol).

Kaitseb võrku pingetõusude eest.
6kV pingekaitse kõigil PoE-portidel kaitseb võrku pingetõusude eest koos lingi agregeerimise, ERPS-i ja STP toega, muutes teie võrgu tugevamaks ja vastupidavamaks.

Ühendage rohkem PoE++ abil
Näete oma järelejäänud toitevõimsust sisseehitatud PoE eelarve LED-ide abil, mis näitavad 25%, 50%, 75% ja 100% võimsuskasutust. Kasutage kuni 518W, 90W 8 pordil ja 30W 15 pordil DSS-200G-28MPP puhul, et saaksite kiiresti rohkem seadmeid paigutada.

Layer 2 haldusfunktsioonid.
Komplektis täielik L2 funktsioonide valik, sealhulgas pordi peegeldus, Spanning Tree Protocol (STP) ja Link Aggregation Control Protocol (LACP). Võrgu hooldusfunktsioonid nagu loopbacki tuvastus ja kaabli diagnostika.

Teenuse kvaliteet ja ribalaiuse kontroll.
Ribalaiuse kontroll võimaldab võrguadministraatoritel reserveerida ribalaiust olulistele funktsioonidele, mis vajavad kõrgemat prioriteeti või rohkem ribalaiust.

Auto Surveillance VLAN koondab andme- ja valvevideo edastuse ühe lüliti kaudu, säästes ettevõtteid spetsiaalse riistvara ja rajatiste kuludest.

Voice VLAN parandab VoIP-teenust, paigutades automaatselt IP-telefonide kõnetrafiku määratud VLAN-i. Prioriseeritud ja segmenteeritud VLAN tagab VoIP-liikluse kvaliteedi ja turvalisuse.

Energiasäästlik
Sisseehitatud D-Link Green tehnoloogiaga säästab see seeria energiat ilma töövõime või funktsionaalsust ohverdamata.

Ajapõhine PoE
Planeerige lüliti pordid, et anda PoE-toidet seadmetele kindlatel päevadel ja tundidel nädalas energiasäästu eesmärgil.

Unerrežiim
Lingi olek vähendab oluliselt energiatarbimist, pannes automaatselt ilma lingita pordid unerežiimi.

Täiustatud kiibistik
Seeria sisaldab spetsiaalset kiibistikku täiustatud ränitehnoloogiaga energia tõhusaks kasutamiseks.

Oleme siin, et aidata.
Üle 35 aasta
Peamised omadused
  • Suured PoE eelarved ja tugi IEEE 802.3bt 90 W PoE-le
  • 6 kV liigpingekaitse kõigil PoE-portidel
  • Alarmiport ja neljaastmeline PoE kasutusnäidiku tuli
  • Nutikas ventilaatori disain
  • Jälgimisliikluse optimeerimine
  • Tuvasta automaatselt ONVIF-seadmed
  • Sisseehitatud SNMP MIB
  • Valve VLAN
  • Lihtne kasutuselevõtt automaatse konfiguratsiooniga
  • Lüliti tüüp: Hallatav
  • Põhiliste RJ-45 Etherneti portide arv: 24
  • Põhilised lülitus-RJ-45 Etherneti pordi tüüp: Gigabit Ethernet (10/100/1000)
  • Võrgustandardid: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • MAC aadressitabel: 8000 kirjet
  • Lülitusvõimsus: 56 Gbit/s
  • Toiteallikas: AC
  • Toiteplokk kaasas: Jah
  • Power over Ethernet (PoE): Jah
Spetsifikatsioonid
AC sisendpinge
100 - 240
Auto MDI/MDI-X
Jah
Automaatne läbirääkimine
Jah
Edastuskiirus
41.67 Mpps
Ethernet LAN-i andmeedastuskiirused
1000
Etherneti toite (PoE) kogueelarve
370 W
Flash-mälu
32 MB
Head-of-line (HOL) blokeerimine
Jah
Hoiustamise suhteline õhuniiskus (H-H)
0 - 95
IGMP snooping
Jah
Järjekordade arv
4
Järjekorra ajastamise algoritmid
Kaalutud Round Robin (WRR), Range Priority Queue (SPQ)
Jätkusuutlikkuse nõuetele vastavus
Jah
Jumbo raamid
10240
Jumbo raamide tugi
Jah
Kaal
2.86 kg
Keskmine aeg rikete vahel (MTBF)
331732 h
Kombineeritud SFP-portide arv
4
Kõrgus
44 mm
Lähtestusnupp
Jah
Laius
440 mm
LED-indikaatorid
Häire, Tegevus, Link, Kiirus, Toide
Leviosaate kontroll
Jah
Liikluse klassifitseerimine
Jah
Linkide koondamine
Jah
Lüliti tüüp
Hallatav
Lülituskiht
L2
Lülitusvõimsus
56 Gbit/s
MAC aadressitabel
8000 kirjet
Maksimaalne voolutarve
425.9 W
Mälutüüp
DDR3-SDRAM
MIB tugi
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Multicast funktsioonid
Juhitav multisaade
Multicasti tugi
Jah
Müratase
53 dB
Pakettpuhvri mälu
4.1 MB
Paroolikaitse
Jah
Piiramiskiirus
Jah
Põhilised lülitus-RJ-45 Etherneti pordi tüüp
Gigabit Ethernet (10/100/1000)
Põhiliste RJ-45 Etherneti portide arv
24
Pooldupleks
Jah
Pordi peegeldamine
Jah
Power over Ethernet (PoE) portide arv
24
Power over Ethernet (PoE) võimsus pordi kohta
30 W
Säästvuse sertifikaadid
cUL, UL ECOLOGO, madalpinge direktiiv (LVD), Federal Communications Commission (FCC), CE, CB, BSMI
Säilitustemperatuur (T-T)
-40 - 70
Sisemälu
128 MB
Sisendpinge
100 - 240
Sisendvool
6.4
Soojuse hajutamine
190,74 BTU/h
Spanning tree protokoll
Jah
SSH/SSL tugi
Jah
Sügavus
208 mm
Täisdupleks
Jah
Teenuse kvaliteedi (QoS) tugi
Jah
Toide Etherneti kaudu (PoE)
Jah
Toiteallikas
AC
Toiteplokk kaasas
Jah
Töötamise suhteline õhuniiskus (H-H)
0 - 95
Toote värv
Hall
Töötemperatuur (T-T)
-5 - 50
Vahelduvvoolu sisendsagedus
50/60
Veebipõhine haldus
Jah
Ventilaatorita
Ei
Ventilaatorite arv
2 ventilaatorit
Virtuaalvõrgu funktsioonid
Hääl VLAN
VLAN tugi
Jah
VLAN-ide arv
4094
Voolu juhtimise tugi
Jah
Võrgustandardid
IEEE 802.3at, IEEE 802.3x, IEEE 802.3u, IEEE 802.3az, IEEE 802.3af, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3
Vormitegur
1U

Voldik

Ava dokument
Hinnaajalugu pole veel saadaval
Kogume veel selle toote piisavalt igapäevaseid hinnaandmeid.

Kirjuta arvustus

Hinnang *
Teie nimi kuvatakse avalikult – võite kasutada hüüdnime. Kutsume ostjaid arvustusi kirjutama; enne avaldamist kontrollime arvustused üle ja avaldame ka kriitilised.

Populaarsed tooted selles kategoorias

Tere, olen DistriNode’i AI-assistent. Aitan leida tooteid, võrrelda valikuid, koostada pakkumise PDF-i või avada tugipäringu.
Kõik kategooriad