Konto Kontakt
Teie ostukorv
Maksa kullerile lisatasuta
Vajate abi? Küsige AI-lt

D-Link DGS-3130 seeria Gigabit Layer 3 virnastatavad hallatavad lülitid

D-Link DGS-3130 seeria Gigabit Layer 3 virnastatavad hallatavad lülitid
D-Link DGS-3130 seeria Gigabit Layer 3 virnastatavad hallatavad lülitid
D-Link DGS-3130 seeria Gigabit Layer 3 virnastatavad hallatavad lülitid
60 kuud
D-Link DGS-3130 seeria Gigabit Layer 3 virnastatavad hallatavad lülitid
D-Link DGS-3130 seeria Gigabit Layer 3 virnastatavad hallatavad lülitid
D-Link DGS-3130 seeria Gigabit Layer 3 virnastatavad hallatavad lülitid
709,99 €
Suurem porditihedus. Võimsad Layer 3 funktsioonid.Mõeldud väikestele ja keskmise suurusega ärivõrkudele, ühendab ühtne tarkvara Layer 2 ja Layer 3 funktsioonid 10-gigabitisete portidega, suurema porditiheduse tänu füüsilisele virnastamisele, mis võimaldab DGS-3130 seeriat kasutada erinevates keskkon... Loe edasi
Laos OtsasOtsas Kood 2409127 Tootja D-LINK Mudel DGS-3130-30PS/SI Garantii 5 aastat

Tarne ja tagastus

Suurem porditihedus. Võimsad Layer 3 funktsioonid.
Mõeldud väikestele ja keskmise suurusega ärivõrkudele, ühendab ühtne tarkvara Layer 2 ja Layer 3 funktsioonid 10-gigabitisete portidega, suurema porditiheduse tänu füüsilisele virnastamisele, mis võimaldab DGS-3130 seeriat kasutada erinevates keskkondades ja topoloogiates, sealhulgas Metro Etherneti juurutustes.

Maailmatasemel töökindlus.
Täiustatud L2 ja L3 funktsioonid, sealhulgas porditurvalisus, tormijuhtimine, ulatuspuu protokollid, IGMP/MLD nuuskimine ja IPv6 ND. Haldusvõimalused nagu mitmekeelne veebi-liides ja tööstusstandardi CLI tugi, mitme pildi ja mitme konfiguratsiooni toega.

6x 10-Gigabit porti, füüsiline virnastamine rohkemate portide jaoks ning sisseehitatud G.8032 Ethernet Ring Protection Switching (ERPS), mis aitab vähendada taasteaegu 50 ms-ni. USB 2.0 liides konfiguratsioonifailide, alglaadimispiltide ja süsteemilogide salvestamiseks. Lisaks tugi täiendavale välisele üleliigsele toiteallikale kõigil mudelitel maksimaalse tööaja tagamiseks.

Põhjalik turvalisus.
Sisaldab uusimaid turvaelemente, nagu mitmekihilised ja paketisisu juurdepääsu kontrollnimekirjad (ACL) ning tormijuhtimine. Ja meie eksklusiivne D-Link Safeguard Engine on loodud kaitsma pahatahtlike rünnakute põhjustatud liikluse üleujutuse eest ning kaitsma teie ärivõrgu tööaega.

IP-MAC-Pordi sidumine võimaldab teil siduda lähte-IP-aadressi seotud MAC-aadressiga ja määrata pordi numbri, et tõhustada kasutajate juurdepääsu kontrolli. Ja DHCP nuuskimine paneb lüliti õppima IP/MAC paare, nuuskides DHCP pakette ja salvestades need IMPB valgesse nimekirja, andes teile täiendavat kontrolli.

Lihtsad juurdepääsu kontrollpoliitikad.
Need sisaldavad mitut autentimismehhanismi, nagu 802.1X, veebipõhine juurdepääsu kontroll (WAC) ja MAC-põhine juurdepääsu kontroll (MAC) rangeks juurdepääsu kontrolliks ja lihtsaks juurutamiseks. Pärast autentimist saab igale hostile määrata individuaalsed poliitikad, nagu VLAN-i liikmelisus, teenusekvaliteedi (QoS) poliitikad ja ACL-i reeglid.

Microsoft® NAP poliitika jõustamise tugi võimaldab kaitsta võrguvarasid ohustatud arvutite eest, jõustades võrgu tervisepoliitikatele vastavust.

Mitmekülgne liiklushaldus.
Rikkalik hulk mitmekihilisi QoS/CoS funktsioone tagab, et kriitilised võrguteenused nagu VoIP, videokonverentsid, IPTV ja IP-järelevalve on alati kõrge prioriteediga ning 10-gigabitised pordid pakuvad vajalikku kiirust. Liikluse kujundamise funktsioonid garanteerivad ribalaiuse neile teenustele isegi siis, kui võrk on hõivatud. L2 multisaade tugi võimaldab DGS-3130 seerial hallata kasvavaid IPTV rakendusi.

Hostipõhine IGMP/MLD nuuskimine lubab mitut multisaadete tellijat füüsilise liidese kohta, samas kui ISM VLAN võimaldab lülititel saata multisaadete vooge multisaadete VLAN-is ribalaiuse säästmiseks ja pakkuda paremat turvalisust magistraalvõrgule. ISM VLAN-i profiilid võimaldavad teil kiiresti ja lihtsalt siduda või asendada eelmääratud multisaadete registreerimise teavet tellijaportidega. Selektiivne Q-in-Q võimaldab teil olla valiv VLAN-liikluse suhtes.

PoE+ eelarvetega kuni 740W
30PS ja 54PS mudelitel on 370W PoE võimsuseelarved. Või kasutage üleliigse toiteallika lisamisel kokku 740W.

D-Link DGS-3130 seeria Gigabit Layer 3 virnastatavad hallatavad lülitid. Lüliti tüüp: Hallatav, Lüliti kiht: L3. Põhilised kommuteerimise RJ-45 Etherneti pordid tüüp: Gigabit Ethernet (10/100/1000), Põhilised kommuteerimise RJ-45 Etherneti pordid kogus: 24, USB 2.0 portide kogus: 1, Konsooliport: RJ-45. MAC-aadressitabel: 16384 kirjet, Kommuteerimisvõime: 168 Gbit/s. Võrgustandardid: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Toitepistik: Vahelduvvoolu sisendpistik. Toide Etherneti kaudu (PoE). Rack-paigaldus

Peamised omadused
  • Lüliti tüüp: Hallatav
  • Põhiliste RJ-45 Etherneti portide arv: 24
  • Põhilised lülitus-RJ-45 Etherneti pordi tüüp: Gigabit Ethernet (10/100/1000)
  • Paigaldatud SFP-moodulite arv: 0
  • Paigaldatud SFP+ moodulite arv: 0
  • Võrgustandardid: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
  • 10G tugi: Jah
  • MAC aadressitabel: 16384 kirjet
  • Lülitusvõimsus: 168 Gbit/s
  • Riiulile paigaldamine: Jah
  • Virnastatav: Jah
  • Toiteallikas: AC/PoE
  • Power over Ethernet (PoE): Jah
Spetsifikatsioonid
10G Ethernet (vask) portide arv
2
10G tugi
Jah
AC sisendpinge
100 - 240 V
ARP kontroll
Jah
Autentimine
Külalis VLAN, MAC-põhine autentimine, pordipõhine autentimine
BPDU filtreerimine/kaitse
Jah
DHCP funktsioonid
DHCP-klient, DHCP-relee, DHCP-server, DHCP-snooping
DoS rünnakute ennetamine
Jah
Edastuskiirus
125 Mpps
Etherneti toite (PoE) kogueelarve
370 W
Fiiberoptiline pistik
SFP+
Füüsiline virnastamine (ühikud)
9
GARP VLAN registreerimisprotokoll (GVRP)
Jah
Gigabit Ethernet (vask) portide arv
24
Harmoneeritud süsteemi (HS) kood
85176990
Head-of-line (HOL) blokeerimine
Jah
Hoiustamise suhteline õhuniiskus (H-H)
5 - 90%
IGMP kirjed
128
IGMP snooping
Jah
IP Source Guard (IPSG)
Jah
Järjekordade arv
8
Järjekorra ajastamise algoritmid
SP, WRR+SP, Kaalutud ringjaotus (WRR), Kaalutud juhuslik varajane tuvastamine (WRED)
Jumbo raamide tugi
Jah
Juurdepääsukontrolli loend (ACL)
Jah
Juurdepääsukontrolli nimekiri (ACL) sissetulev
2048
Juurdepääsukontrolli nimekiri (ACL) väljuv
512
Juurte kaitse
Jah
Kaal
4.66 kg
Kaubaaluse brutokaal (meri)
399.8 kg
Kaubaaluse brutokaal (õhk)
399.8 kg
Kaubaaluse kogulaius
120 cm
Kaubaaluse kogupikkus
110 cm
Kaubaaluse kõrgus (meri)
2.01 m
Kaubaaluse kõrgus (õhk)
2.01 m
Keskmine aeg rikete vahel (MTBF)
409054 h
Kiire lahkumine
Jah
Konsooli port
RJ-45
Kõrgus
44 mm
Laius
440 mm
LED-indikaatorid
Jah
Leviosaate kontroll
Jah
Linkide koondamine
Jah
Lüliti tüüp
Hallatav
Lülituskiht
L3
Lülitusvõimsus
168 Gbit/s
MAC aadressitabel
16384 kirjet
Maksimaalne voolutarve
471.67 W
Marsruutimisprotokollid
RIP
MIB tugi
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
MLD-kirjed
1024
Multicast funktsioonid
Juhitav multisaade
Multicast Listener Discovery (MLD) snooping
Y
Multicasti tugi
Jah
Müratase
53.4 dB
Ohutus
CB, cUL, BSMI, CCC
Paigaldatud SFP+ moodulite arv
0
Paigaldatud SFP-moodulite arv
0
Pakendi laius
450 mm
Pakettpuhvri mälu
2 MB
Paki kaal
6.32 kg
Paki kõrgus
118 mm
Paki sügavus
595 mm
Paroolikaitse
Jah
Peamised (välised) karbid kaubaaluse kohta (meri)
18 pc(s)
Peamised (välised) kastid kaubaaluse kohta (õhk)
18 pc(s)
Põhilised lülitus-RJ-45 Etherneti pordi tüüp
Gigabit Ethernet (10/100/1000)
Põhiliste RJ-45 Etherneti portide arv
24
Pordi peegeldamine
Jah
Power over Ethernet plus (PoE+) portide arv
24
Redundantse toiteallika (RPS) tugi
Jah
Riiulisse paigaldus
Jah
Saatmise (sisemine) kasti brutokaal
21.2 kg
Saatmise (sisemise) karbi kõrgus
62.6 cm
Saatmise (sisemise) karbi pikkus
46.8 cm
Saatmise (sisemise) kasti netokaal
19.5 kg
Säilitustemperatuur (T-T)
-40 - 70 °C
sFlow
Jah
SFP+ mooduli pesade arv
4
Silmuskaitse
Jah
Soojuse hajutamine
1609,41 BTU/h
Spanning tree protokoll
Jah
SSH/SSL tugi
Jah
Staatiline pordi turvalisus
Jah
Sügavus
350 mm
Suremishoog
Jah
Süsteemi sündmuste logi
Jah
Teenuse kvaliteedi (QoS) tugi
Jah
Telnet
Jah
Toide Etherneti kaudu (PoE)
Jah
Toiteallikas
AC/PoE
Toitepistik
AC-sisendpistik
Töötamise suhteline õhuniiskus (H-H)
10 - 90%
Toote värv
Must, Hall
Tooteid aluse kohta (meri)
54 pc(s)
Tooteid aluse kohta (õhk)
54 pc(s)
Tooteid saatmiskarbi kohta
3 pc(s)
Töötemperatuur (T-T)
0 - 50 °C
Transpordi (sisemise) karbi laius
37.4 cm
Turvaalgoritmid
SNMP, SNMPv3, SSH-2, SSL/TLS
USB 2.0 portide arv
1
Vahelduvvoolu sisendsagedus
50 - 60 Hz
Vask Ethernet kaablitehnoloogia
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Vastavussertifikaadid
BSMI, CB, CCC, Federal Communications Commission (FCC), RCM, RoHS, VCCI, cUL
Veebipõhine haldus
Jah
Ventilaatorite arv
3 ventilaatorit
Virnastatav
Jah
Virtuaalne virnastamine (ühikud)
32
Virtuaalvõrgu funktsioonid
MAC-aadressipõhine VLAN, pordipõhine VLAN, privaatne VLAN, märgistatud VLAN, hääle-VLAN
VLAN tugi
Jah
VLAN-ide arv
4094
Voolu juhtimise tugi
Jah
Võrgustandardid
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x

Voldik

Ava dokument
Hinnaajalugu pole veel saadaval
Kogume veel selle toote piisavalt igapäevaseid hinnaandmeid.

Populaarsed tooted selles kategoorias

Tere, olen DistriNode’i AI-assistent. Aitan leida tooteid, võrrelda valikuid, koostada pakkumise PDF-i või avada tugipäringu.