Konto Kontakt
Teie ostukorv
Maksa kullerile lisatasuta
Vajate abi? Küsige AI-lt

D-Link 10-pordiline Gigabit PoE+ nutihaldusega kommutaator koos 2 SFP-pordiga

D-Link 10-pordiline Gigabit PoE+ nutihaldusega kommutaator koos 2 SFP-pordiga
D-Link 10-pordiline Gigabit PoE+ nutihaldusega kommutaator koos 2 SFP-pordiga
D-Link 10-pordiline Gigabit PoE+ nutihaldusega kommutaator koos 2 SFP-pordiga
D-Link 10-pordiline Gigabit PoE+ nutihaldusega kommutaator koos 2 SFP-pordiga
D-Link 10-pordiline Gigabit PoE+ nutihaldusega kommutaator koos 2 SFP-pordiga
D-Link 10-pordiline Gigabit PoE+ nutihaldusega kommutaator koos 2 SFP-pordiga
259,99 €
D-Linki DGS-1210 seeria nutikalt hallatavad kommutaatorid on uusim põlvkond kommutaatoreid, mis pakuvad suuremat Power over Ethernet (PoE) väljundvõimsust, mitmesuguseid füüsilisi liidesetüüpe, mitut haldusliidest ja täiustatud 2. kihi funktsioone. Kõiki neid funktsioone ühendades pakub DGS-1210 see... Loe edasi
Laos OtsasOtsas Kood 2374827 Tootja D-LINK Mudel DGS-1210-10MP Garantii 2 aastat

Tarne ja tagastus

D-Linki DGS-1210 seeria nutikalt hallatavad kommutaatorid on uusim põlvkond kommutaatoreid, mis pakuvad suuremat Power over Ethernet (PoE) väljundvõimsust, mitmesuguseid füüsilisi liidesetüüpe, mitut haldusliidest ja täiustatud 2. kihi funktsioone. Kõiki neid funktsioone ühendades pakub DGS-1210 seeria kulutõhusat ja paindlikku lahendust mis tahes ärivõrgu laiendamiseks.
DGS-1210 seeria kommutaatorid toetavad 8, 24 või 48 10/100/1000BASE-T porti. Iga kommutaator toetab ka täiendavat 2 või 4 Gigabit SFP-porti optiliste ühenduste loomiseks, kasutades mitmemoodilisi või ühemoodilisi SFP transiivreid.

PoE tugi
Viis kaheksast mudelist DGS-1210 seeria perekonnas toetavad Power-over-Etherneti võimalusi, lihtsustades juurutusi IP-kaamerate, VoIP-telefonide, traadita pääsupunktide ja muude toiteseadmetega. Nende mudelite hulka kuuluvad DGS-1210-10P, DGS-1210-10MP, DGS-1210-28P, DGS-1210-28MP ja DGS-1210-52MP. Kommutaatori haldusliidest kasutades saab administraator juhtida erinevaid PoE funktsioone, nagu kaamerate või pääsupunktide kaugtaaskäivitamine, kõikjalt võrgus, sealhulgas Interneti kaudu.
Kommutaatorid toetavad ka ajapõhist PoE-d – valik, mis võimaldab administraatoritel määrata ajaakna, mis määrab, millal iga pordi PoE toide sisse ja välja lülitatakse. Kõik PoE mudelid toetavad IEEE 802.3af ja 802.3at standardeid ning iga PoE eelarve sõltub mudelist.

Täiustatud funktsioonid
DGS-1210 seeria on varustatud täieliku L2 funktsioonide valikuga, sealhulgas IGMP snooping, pordi peegeldamine, Spanning Tree Protocol (STP) ja Link Aggregation Control Protocol (LACP). IEEE 802.3x vookontrolli funktsioon võimaldab serveritel otse kommutaatoriga ühenduda kiireks ja usaldusväärseks andmeedastuseks.
DGS-1210 seeria toetab ka täiustatud funktsioone nagu staatiline marsruutimine. Staatilise marsruutimise korral sisestatakse IP-marsruudid käsitsi marsruutimistabelisse, mis võimaldab suhelda erinevate kasutajarühmade vahel erinevates VLAN segmentides võrgus. Kommutaator saab otse käsitleda VLAN-idevahelist marsruutimist, kasutades mitut liidest, muutes võrgu kiiremaks ja tõhusamaks. Kuna kommutaatorid suudavad hallata sisemist marsruutimist, saab võrguruuteri määrata ainult välise liikluse marsruutimiseks.
Võrgu hooldusfunktsioonide hulka kuuluvad silmusetuvastus ja kaabli diagnostika. Silmusetuvastus kiirendab oluliselt tõrkeotsingut, tuvastades automaatselt ja sulgedes kommutaatorisilmused. Kaabli diagnostika funktsioon, mis on mõeldud peamiselt administraatoritele ja klienditeenindajatele, määrab kaabli kvaliteedi ja avastab kiiresti vead, võimaldades probleemideta diagnostikat ja hooldust.

Automaatne seadistamine
DGS-1210 seeria toetab automaatset kõne-VLAN-i ja järelevalverežiimi, mis võimaldavad kõne- ja videoliikluse automaatset tuvastamist ja teistsugust käsitlemist võrreldes tavalise võrguliiklusega. Automaatne kõne-VLAN tuvastab Voice over IP (VoIP) liikluse ja eraldab selle automaatselt ülejäänud võrgust, suurendades turvalisust ja võimaldades rakendada teenusekvaliteeti (QoS).
Järelevalverežiim tuvastab ühilduvad ONVIF-kaamerad ja paigutab need järelevalve VLAN-i, võimaldades ühte kommutaatorit kasutada kõne, video ja andmete jaoks, kaotades vajaduse spetsiaalse riistvara järele ja vähendades hoolduskulusid. Järelevalverežiim sisaldab ka oma veebiliidest, muutes järelevalvefunktsioonid hõlpsasti kättesaadavaks ja lihtsustades järelevalvevõrgu haldamist.

Turvake oma võrk
D-Linki uuenduslik Safeguard Engine kaitseb kommutaatoreid pahatahtlike rünnakute põhjustatud liikluse üleujutuste eest. DGS-1210 seeria toetab 802.1X pordipõhist autentimist, mis võimaldab võrgu autentimist väliste RADIUS-serverite kaudu. Juurdepääsukontrolli loendi (ACL) funktsioon suurendab võrgu turvalisust ja aitab kaitsta sisemist IT-võrku. DGS-1210 seeria pakub ka aadressi lahendamise protokolli (ARP) võltsimise vältimist, mis kaitseb võrgu rünnakute eest, mis võivad võimaldada sissetungijal andmekaadreid nuusutada, liiklust muuta või liikluse täielikult peatada, saates võltsitud ARP-sõnumeid. ARP-võltsimise rünnakute vältimiseks kasutab kommutaator pakettide juhtimise ACL-e, et blokeerida kehtetud paketid, mis sisaldavad võltsitud ARP-sõnumeid. Täiendava turvalisuse tagamiseks filtreerib DHCP-serveri skriinimise funktsioon DHCP-vastuseid volitamata portidel, et takistada neile IP-aadressi määramist.

Mitmekülgne haldus
DGS-1210 seeriaga on kaasas D-Link võrk Assistant (DNA) utiliit, mis võimaldab administraatoritel oma võrku kaugjuhtida kuni porditasemeni. D-Link võrk Assistant utiliit võimaldab klientidel lisaks hõlpsasti tuvastada mitu D-Linki nutikalt hallatavat kommutaatorit samas L2 võrgusegmendis ja kuvada need ekraanile koheseks juurdepääsuks. Selle utiliidiga ei pea kasutajad muutma oma arvuti IP-aadressi. See võimaldab kõigi tuvastatud seadmete samaaegset seadistamist ja põhiseadistust, sealhulgas paroolimuudatusi ja püsivara uuendamist.
DGS-1210 seeria toetab ka D-View 7.0 ja käsurealiidest (CLI) Telneti kaudu. D-View 7.0 on võrguhaldussüsteem, mis võimaldab kriitiliste võrguomaduste, nagu käideldavus, töökindlus, vastupidavus ja turvalisus, tsentraalset haldamist.

Eluaegne garantii ja NBD asendus
D-Link pakub DGS-1210 seeria Gigabit nutikalt hallatavatele kommutaatoritele eluaegset garantiid ja järgmise tööpäeva (NBD) riistvaraasendust, et veelgi rõhutada pühendumust tootekvaliteedile ja pikaajalisele kliendi usaldusele.

D-Link 10-pordiline Gigabit PoE+ nutihaldusega kommutaator koos 2 SFP-pordiga. Kommutaatori tüüp: Hallatav, Kommutaatori kiht: L2/L3. Põhilülituse RJ-45 Etherneti portide tüüp: Gigabit Ethernet (10/100/1000), Põhilülituse RJ-45 Etherneti portide arv: 8. Täisdupleks. MAC-aadressitabel: 8000 kirjet, Kommutatsioonivõime: 20 Gbit/s. Võrgustandardid: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Toide üle Etherneti (PoE)

Peamised omadused
  • Lüliti tüüp: Hallatav
  • Põhiliste RJ-45 Etherneti portide arv: 8
  • Põhilised lülitus-RJ-45 Etherneti pordi tüüp: Gigabit Ethernet (10/100/1000)
  • Paigaldatud SFP-moodulite arv: 0
  • Paigaldatud SFP+ moodulite arv: 0
  • Võrgustandardid: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G tugi: No
  • MAC aadressitabel: 8000 kirjet
  • Lülitusvõimsus: 20 Gbit/s
  • Power over Ethernet (PoE): Jah
Spetsifikatsioonid
10G tugi
Ei
AC sisendpinge
100 - 240 V
ARP kontroll
Jah
Auto MDI/MDI-X
Jah
DHCP funktsioonid
DHCP-server, DHCP-klient
Edastuskiirus
14.88 Mpps
Etherneti toite (PoE) kogueelarve
130 W
Fiiber-ethernt kaabeldustehnoloogia
100BASE-FX, 1000BASE-X
Fiiberoptiline pistik
SFP
Flash-mälu
32 MB
Harmoneeritud süsteemi (HS) kood
85176990
Head-of-line (HOL) blokeerimine
Jah
Hoiustamise suhteline õhuniiskus (H-H)
0 - 95%
IGMP snooping
Jah
IP-MAC-Pordi sidumine
Jah
Jumbo raamid
10000
Jumbo raamide tugi
Jah
Juurdepääsukontrolli loend (ACL)
Jah
Juurdepääsukontrolli loendi (ACL) reeglid
768
Kaal
1.77 kg
Kaubaaluse brutokaal (meri)
430.6 kg
Kaubaaluse brutokaal (õhk)
268.3 kg
Kaubaaluse kogulaius
120 cm
Kaubaaluse kogupikkus
110 cm
Kaubaaluse kõrgus (meri)
188 cm
Kaubaaluse kõrgus (õhk)
118.2 cm
Keskmine aeg rikete vahel (MTBF)
1274005 h
Kõrgus
44 mm
Laius
330 mm
LED-indikaatorid
Tegevus, Link, Toide, Kiirus
Leviosaate kontroll
Jah
Linkide koondamine
Jah
Lüliti tüüp
Hallatav
Lülituskiht
L2/L3
Lülitusvõimsus
20 Gbit/s
MAC aadressitabel
8000 kirjet
Maksimaalne kaabli pikkus
100 m
Maksimaalne voolutarve
152.3 W
Mälutüüp
DDR3-SDRAM
MIB tugi
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Multicasti tugi
Jah
Müratase
0 dB
Ohutus
CB, UL, BSMI, CCC
Paigaldatud SFP+ moodulite arv
0
Paigaldatud SFP-moodulite arv
0
Pakendi laius
319 mm
Pakettpuhvri mälu
4.1 MB
Paki kaal
3.1 kg
Paki kõrgus
91 mm
Paki sügavus
400 mm
Peamised (välised) karbid kaubaaluse kohta (meri)
40 tk
Peamised (välised) kastid kaubaaluse kohta (õhk)
24 tk
Põhilised lülitus-RJ-45 Etherneti pordi tüüp
Gigabit Ethernet (10/100/1000)
Põhiliste RJ-45 Etherneti portide arv
8
Pordi peegeldamine
Jah
Power over Ethernet plus (PoE+) portide arv
8
Püsivara uuendatav
Jah
Saatmise (sisemine) kasti brutokaal
10.1 kg
Saatmise (sisemise) karbi kõrgus
34.9 cm
Saatmise (sisemise) karbi pikkus
41.6 cm
Saatmise (sisemise) kasti netokaal
9.31 kg
Säilitustemperatuur (T-T)
-20 - 70 °C
Salvesta-ja-edasta
Jah
Sertifikaat
CE A, VCCI A, FCC A, BSMI, CCC
SFP-mooduli pesade arv
2
Silmuskaitse
Jah
Sisemälu
128 MB
Soojuse hajutamine
519.51 BTU/h
Spanning tree protokoll
Jah
Sügavus
180 mm
Süsteemi sündmuste logi
Jah
Täisdupleks
Jah
Teenuse kvaliteedi (QoS) tugi
Jah
Toetatud kaablitüübid
Cat5, Cat5e
Toide Etherneti kaudu (PoE)
Jah
Töötamise suhteline õhuniiskus (H-H)
0 - 95%
Toote värv
Must
Tooteid aluse kohta (meri)
120 tk
Tooteid aluse kohta (õhk)
72 tk
Tooteid saatmiskarbi kohta
3 tk
Töötemperatuur (T-T)
-5 - 50 °C
Transpordi (sisemise) karbi laius
29.4 cm
Turvaalgoritmid
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
Vahelduvvoolu sisendsagedus
50 - 60 Hz
Vask Ethernet kaablitehnoloogia
10BASE-T, 100BASE-TX, 1000BASE-T
Veebipõhine haldus
Jah
VLAN tugi
Jah
VLAN-ide arv
4094
Voolu juhtimise tugi
Jah
Võrgustandardid
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Dokument

Ava dokument

Dokument

Ava dokument

Voldik

Ava dokument

Juhend

Ava dokument

Juhend

Ava dokument
Hinnaajalugu pole veel saadaval
Kogume veel selle toote piisavalt igapäevaseid hinnaandmeid.

Populaarsed tooted selles kategoorias

Tere, olen DistriNode’i AI-assistent. Aitan leida tooteid, võrrelda valikuid, koostada pakkumise PDF-i või avada tugipäringu.